<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.klma.org/xmlrpc.php">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>تزوج من كاتبة شهيرة، وتوفى يوم عيد زواجه.. ما لا تعرفه عن الفنان الراحل &quot;أبو بكر عزت&quot;</title>

<meta name="news_keywords" content="أبناء الفنانين, أبو بكر عزت, الكاتبة كوثر هيكل, زوجات الفنانين, وفاة الفنانين" />
<link rel="original-source" href="https://www.klma.org/arts/%d8%aa%d8%b2%d9%88%d8%ac-%d9%85%d9%86-%d9%83%d8%a7%d8%aa%d8%a8%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9%d8%8c-%d9%88%d8%aa%d9%88%d9%81%d9%89-%d9%8a%d9%88%d9%85-%d8%b9%d9%8a%d8%af-%d8%b2%d9%88%d8%a7%d8%ac" />
<link rel="canonical" href="https://www.klma.org/arts/%d8%aa%d8%b2%d9%88%d8%ac-%d9%85%d9%86-%d9%83%d8%a7%d8%aa%d8%a8%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9%d8%8c-%d9%88%d8%aa%d9%88%d9%81%d9%89-%d9%8a%d9%88%d9%85-%d8%b9%d9%8a%d8%af-%d8%b2%d9%88%d8%a7%d8%ac" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="تزوج من كاتبة شهيرة، وتوفى يوم عيد زواجه.. ما لا تعرفه عن الفنان الراحل &quot;أبو بكر عزت&quot;" />
<meta property="og:description" content="أبو بكر عزت ، ممثل مصري قدير، من مواليد محافظة الجيزة بحي السيدة زينب بالقاهرة، درس بمدرسة الخديوية الثانوية وقد تخرج منها العديد من الممثلين المصريين، ثم بعد ذلك التحق... اقرأ المزيد &larr;" />
<meta property="og:url" content="https://www.klma.org/arts/%d8%aa%d8%b2%d9%88%d8%ac-%d9%85%d9%86-%d9%83%d8%a7%d8%aa%d8%a8%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9%d8%8c-%d9%88%d8%aa%d9%88%d9%81%d9%89-%d9%8a%d9%88%d9%85-%d8%b9%d9%8a%d8%af-%d8%b2%d9%88%d8%a7%d8%ac" />
<meta property="og:site_name" content="كَلِمة" />
<meta property="article:tag" content="أبناء الفنانين" />
<meta property="article:tag" content="أبو بكر عزت" />
<meta property="article:tag" content="الكاتبة كوثر هيكل" />
<meta property="article:tag" content="زوجات الفنانين" />
<meta property="article:tag" content="وفاة الفنانين" />
<meta property="article:section" content="أخبار الفن" />
<meta property="article:published_time" content="2018-09-01T17:48:47+00:00" />
<meta property="og:image" content="https://www.klma.org/wp-content/uploads/2018/09/أبو-بكر.png" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="أبو بكر عزت ، ممثل مصري قدير، من مواليد محافظة الجيزة بحي السيدة زينب بالقاهرة، درس بمدرسة الخديوية الثانوية وقد تخرج منها العديد من الممثلين المصريين، ثم بعد ذلك التحق... اقرأ المزيد &larr;" />
<meta name="twitter:title" content="تزوج من كاتبة شهيرة، وتوفى يوم عيد زواجه.. ما لا تعرفه عن الفنان الراحل &quot;أبو بكر عزت&quot;" />
<meta name="twitter:site" content="@klmaorg" />
<meta name="twitter:image" content="https://www.klma.org/wp-content/uploads/2018/09/أبو-بكر.png" />
<meta name="twitter:creator" content="@klmaorg" />

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="كَلِمة &raquo; الخلاصة" href="https://www.klma.org/feed" />
<link rel="alternate" type="application/rss+xml" title="كَلِمة &raquo; خلاصة التعليقات" href="https://www.klma.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="كَلِمة &raquo; تزوج من كاتبة شهيرة، وتوفى يوم عيد زواجه.. ما لا تعرفه عن الفنان الراحل &#8220;أبو بكر عزت&#8221; خلاصة التعليقات" href="https://www.klma.org/arts/%d8%aa%d8%b2%d9%88%d8%ac-%d9%85%d9%86-%d9%83%d8%a7%d8%aa%d8%a8%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9%d8%8c-%d9%88%d8%aa%d9%88%d9%81%d9%89-%d9%8a%d9%88%d9%85-%d8%b9%d9%8a%d8%af-%d8%b2%d9%88%d8%a7%d8%ac/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.klma.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css' href='https://use.fontawesome.com/releases/v5.0.6/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.klma.org/wp-content/themes/newsplus/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://www.klma.org/wp-content/themes/newsplus/assets/fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-css' href='https://www.klma.org/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var a4h_js_vars = {"ajax_url":"https:\/\/www.klma.org\/wp-admin\/admin-ajax.php","show_main_nav_posts":""};
var a4h_js_load_more_posts = {"startPage":"1","maxPages":"0","nextLink":null,"loadMoreText":"\u0639\u0631\u0636 \u0627\u0644\u0645\u0632\u064a\u062f","loadingText":"\u062c\u0627\u0631\u064a \u0627\u0644\u062a\u062d\u0645\u064a\u0644...","noMoreText":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0627\u0644\u0645\u0632\u064a\u062f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.klma.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.klma.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.klma.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.klma.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.klma.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.klma.org/?p=61408' />
<link rel="alternate" type="application/json+oembed" href="https://www.klma.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.klma.org%2Farts%2F%25d8%25aa%25d8%25b2%25d9%2588%25d8%25ac-%25d9%2585%25d9%2586-%25d9%2583%25d8%25a7%25d8%25aa%25d8%25a8%25d8%25a9-%25d8%25b4%25d9%2587%25d9%258a%25d8%25b1%25d8%25a9%25d8%258c-%25d9%2588%25d8%25aa%25d9%2588%25d9%2581%25d9%2589-%25d9%258a%25d9%2588%25d9%2585-%25d8%25b9%25d9%258a%25d8%25af-%25d8%25b2%25d9%2588%25d8%25a7%25d8%25ac" />
<link rel="alternate" type="text/xml+oembed" href="https://www.klma.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.klma.org%2Farts%2F%25d8%25aa%25d8%25b2%25d9%2588%25d8%25ac-%25d9%2585%25d9%2586-%25d9%2583%25d8%25a7%25d8%25aa%25d8%25a8%25d8%25a9-%25d8%25b4%25d9%2587%25d9%258a%25d8%25b1%25d8%25a9%25d8%258c-%25d9%2588%25d8%25aa%25d9%2588%25d9%2581%25d9%2589-%25d9%258a%25d9%2588%25d9%2585-%25d8%25b9%25d9%258a%25d8%25af-%25d8%25b2%25d9%2588%25d8%25a7%25d8%25ac&#038;format=xml" />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.klma.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.klma.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7cfed7b3-591b-454d-9a4b-966741c26f33';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "شكرا لاشتراكك";
oneSignal_options['welcomeNotification']['message'] = "سوف تصلك الاخبار بهذا الشكل";
oneSignal_options['path'] = "https://www.klma.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bb5f943-5f36-4c5b-98f3-fab8c5252044";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'إضغط هنا للإشتراك مجاناً في إشعارات الأخبار العاجلة والمواضيع الهامة فقط، لن نقوم بإزعاجك بأخبار تافهة، سنرسل لك ما يهمك فقط.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'إشترك الآن مجاناً';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'آنت الان مشترك';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'انت حاليا تغلق الاشعارات';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً لإشتراكك!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'أنت حالياً مشترك لتلقي الإشعارات';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تتلقي إشعارات مجدداً، عذراً :/';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'إدارة الإشعارات من الموقع';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'إشترك الآن مجاناً';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء الإشتراك';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'إلغاء منع الإشعارات';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'إتبع هذه التعليمات لإلغاء منع الإشعارات';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style>
:root {
	--bg-color: #d8dbe1;
	--main-color: #931800;
	--link-color: #333333;
	--link-hover-color: #931800;
}
/******************** fonts ********************/
@media (min-width: 992px) {
	body, .body-font { font-weight: normal; font-size: 14px; font-family: Tahoma; }
	.navigation-font { font-weight: bold; font-size: 14px; font-family: Droid Arabic Kufi; }
	.widget-header, .widget-header h2, .widget-header h3, .widget-header-font { font-weight: bold; font-size: 18px; font-family: Droid Arabic Kufi; }
	.page-title, .page-title-font { font-weight: bold; font-size: 32px; font-family: Greta Arabic Regular; }
	.title, .title-font { font-weight: normal; font-size: 18px; font-family: Greta Arabic Regular; }
	.post-content, .post-content-font { font-weight: normal; font-size: 18px; font-family: Greta Arabic Regular; }
}
	</style>
<style>
</style>
</head>
<body class="rtl post-template-default single single-post postid-61408 single-format-standard archive-style-style2 desktop has-sidebar-side in-cat-5 comments-avatars">
<a class="sr-only" href="#content">التخطي إلى المحتوى</a>
<div id="site" class="site">
<header id="site-header" class="navigation-font site-header">
<div class="d-none d-lg-block sm-font site-header-inner-1">
<div class="container px-0">
<div class="d-flex flex-wrap align-items-center justify-content-end site-header-inner-1-inner">
<div class="header-ads">
</div>
<div class="header-search">
<div class="search-form"><form method="get" class="search-inner" action="https://www.klma.org/">
<label class="sr-only">بحث:</label>
<input class="form-control search-field" placeholder="بحث ..." type="search" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div> </div>
<div class="header-social-links">
<div class="circleIn social-links style1"><ul class="d-flex flex-wrap justify-content-center"><li class="sb-facebook"><a target="_blank" href="https://www.facebook.com/klma.org/" title="Facebook"><i class="fab fa-fw fa-facebook-f"></i><span>Facebook</span></a></li></ul></div> </div>
</div>
</div>
</div>
<div class="light-color site-header-inner-2">
<div class="container px-0">
<div class="d-flex site-header-inner-2-inner">
<div id="header-mobile-button" class="d-flex d-lg-none header-mobile-button">
<a class="d-flex align-items-center justify-content-around" href="#"><i class="fa fa-fw fa-bars"></i></a>
</div>
<div class="d-flex flex-grow justify-content-center header-logo">
<div class="d-flex header-logo-inner">
<a class="d-flex align-items-center justify-content-around" title="كَلِمة" href="https://www.klma.org/"><img src="https://www.klma.org/wp-content/uploads/2018/08/klma.png" alt="كَلِمة" width="220" height="100" /></a>
</div>
</div>
<div class="d-none d-lg-flex flex-grow justify-content-end header-main-navigation-outer">
<nav id="main-navigation" class="d-flex main-navigation"><ul id="menu-%d8%a7%d9%84%d8%a7%d9%82%d8%b3%d8%a7%d9%85" class="d-flex flex-wrap menu"><li id="main-menu-item-23635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23635 d-flex menu-item-object_id-3"><a href="https://www.klma.org/category/egypt-news" class="d-flex flex-grow justify-content-center align-items-center text-center">أخبار مصر</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23631 d-flex menu-item-object_id-58"><a href="https://www.klma.org/category/world-news" class="d-flex flex-grow justify-content-center align-items-center text-center">أخبار العالم</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23629 d-flex menu-item-object_id-4"><a href="https://www.klma.org/category/sports-news" class="d-flex flex-grow justify-content-center align-items-center text-center">رياضة</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23633 d-flex menu-item-object_id-6"><a href="https://www.klma.org/category/video" class="d-flex flex-grow justify-content-center align-items-center text-center">أخبار بالفيديو</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23627 d-flex menu-item-object_id-275"><a href="https://www.klma.org/category/education" class="d-flex flex-grow justify-content-center align-items-center text-center">تعليم</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23630 d-flex menu-item-object_id-8"><a href="https://www.klma.org/category/cars" class="d-flex flex-grow justify-content-center align-items-center text-center">سيارات</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23632 d-flex menu-item-object_id-5"><a href="https://www.klma.org/category/arts" class="d-flex flex-grow justify-content-center align-items-center text-center">فن</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23638 d-flex menu-item-object_id-1400"><a href="https://www.klma.org/category/tech" class="d-flex flex-grow justify-content-center align-items-center text-center">تقنيه</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23626 d-flex menu-item-object_id-7"><a href="https://www.klma.org/category/finance" class="d-flex flex-grow justify-content-center align-items-center text-center">إقتصاد</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
</ul></nav> </div>
<div id="header-search-button" class="d-flex d-lg-none header-search-button">
<a class="d-flex align-items-center justify-content-around" href="#"><i class="fa fa-fw fa-search"></i></a>
<div class="col-sm-1 header-search-form"><div class="search-form"><form method="get" class="search-inner" action="https://www.klma.org/">
<label class="sr-only">بحث:</label>
<input class="form-control search-field" placeholder="بحث ..." type="search" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div></div>
</div>
</div>
</div>
</div>
<div class="light-color mobile-menu">
<div class="container px-0">
<div class="py-2 mobile-menu-inner">
<div class="py-3 mobile-social-links">
<div class="circleIn social-links style1"><ul class="d-flex flex-wrap justify-content-center"><li class="sb-facebook"><a target="_blank" href="https://www.facebook.com/klma.org/" title="Facebook"><i class="fab fa-fw fa-facebook-f"></i><span>Facebook</span></a></li></ul></div> </div>
<div class="py-3 mobile-main-navigation-outer">
<nav id="mobile-main-navigation" class="mobile-navigation"><ul id="menu-%d8%a7%d9%84%d8%a7%d9%82%d8%b3%d8%a7%d9%85-1" class="clearfix menu"><li id="mobile-menu-item-23635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23635  menu-item-object_id-3"><a href="https://www.klma.org/category/egypt-news">أخبار مصر</a></li>
<li id="mobile-menu-item-23631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23631  menu-item-object_id-58"><a href="https://www.klma.org/category/world-news">أخبار العالم</a></li>
<li id="mobile-menu-item-23629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23629  menu-item-object_id-4"><a href="https://www.klma.org/category/sports-news">رياضة</a></li>
<li id="mobile-menu-item-23633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23633  menu-item-object_id-6"><a href="https://www.klma.org/category/video">أخبار بالفيديو</a></li>
<li id="mobile-menu-item-23627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23627  menu-item-object_id-275"><a href="https://www.klma.org/category/education">تعليم</a></li>
<li id="mobile-menu-item-23630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23630  menu-item-object_id-8"><a href="https://www.klma.org/category/cars">سيارات</a></li>
<li id="mobile-menu-item-23632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23632  menu-item-object_id-5"><a href="https://www.klma.org/category/arts">فن</a></li>
<li id="mobile-menu-item-23638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23638  menu-item-object_id-1400"><a href="https://www.klma.org/category/tech">تقنيه</a></li>
<li id="mobile-menu-item-23626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23626  menu-item-object_id-7"><a href="https://www.klma.org/category/finance">إقتصاد</a></li>
</ul></nav> </div>
</div>
</div>
</div>
</header>
<main id="site-main" class="site-main container px-0">
<div id="wrapper-outer" class="wrapper-outer">
<div id="wrapper" class="wrapper d-lg-flex row-min justify-content-center">
<div id="content" class="content">
<section id="post-61408" class="site-section section-post hentry style1" role="main" data-next-post="https://www.klma.org/arts/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d8%b2%d9%84%d8%a9-%d9%81%d8%b1%d9%8a%d8%af%d8%a9-%d9%81%d9%87%d9%85%d9%8a-%d8%a8%d8%b9" data-previous-post="https://www.klma.org/arts/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%b7%d9%81%d9%84%d8%a9-%d8%b3%d9%88%d9%83%d8%a7-%d8%a8%d8%b9%d8%af-%d9%85%d8%b1%d9%88%d8%b1-13-%d8%b9%d8%a7%d9%85-%d8%b9%d9%84%d9%89-%d9%81%d9%8a">
<header class="d-flex align-items-center page-header">
<div class="flex-grow page-header-inner">
<h1 class="page-title entry-title">تزوج من كاتبة شهيرة، وتوفى يوم عيد زواجه.. ما لا تعرفه عن الفنان الراحل &#8220;أبو بكر عزت&#8221;</h1>
<div class="py-2 sm-font medium-color post-meta main-post-meta">
<span class="meta-item meta-author"><span class="meta-item-prefix">كتب</span> <span class="meta-item-content"><span class="author vcard"><a class="url fn n" href="https://www.klma.org/author/tarek-el-gammal" title="جميع المقالات بواسطة: مها عبد العزيز">مها عبد العزيز</a></span></span></span> <span class="meta-item meta-taxonomies"><span class="meta-item-prefix">في</span> <span class="meta-item-content"><a href="https://www.klma.org/category/arts" rel="tag">أخبار الفن</a></span></span> <span class="meta-item meta-updated"><span class="meta-item-prefix">آخر تحديث</span> <span class="meta-item-content"><a rel="bookmark" href="https://www.klma.org/arts/%d8%aa%d8%b2%d9%88%d8%ac-%d9%85%d9%86-%d9%83%d8%a7%d8%aa%d8%a8%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9%d8%8c-%d9%88%d8%aa%d9%88%d9%81%d9%89-%d9%8a%d9%88%d9%85-%d8%b9%d9%8a%d8%af-%d8%b2%d9%88%d8%a7%d8%ac" title="تاريخ النشر: 1 سبتمبر 2018 - 5:48م / آخر تحديث: 1 سبتمبر 2018 - 5:48م"><time class="post-date post-date-published published" datetime="2018-09-01T17:48:47+00:00">1 سبتمبر 2018 - 5:48م</time> <time class="post-date post-date-updated updated" datetime="2018-09-01T17:48:47+00:00">1 سبتمبر 2018 - 5:48م</time></a></span></span> </div>
</div>
</header>
<div class="ad ad-id_ad_2 ad-type_adsense ad-location_title_below "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="pub-4816104566236563" data-ad-channel="8695635486" data-ad-slot="" data-color-border="ffffff" data-color-bg="ffffff" data-color-link="0000ff" data-color-text="000000" data-color-url="008000"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div> <div class="content-inner">
<div class="post-inner">
<figure id="post-image" class="post-image">
<div class="fluid-img post-image-inner post-image-type-image">
<img width="550" height="350" src="https://www.klma.org/wp-content/uploads/2018/09/أبو-بكر.png" class="attachment-800x600 size-800x600 wp-post-image" alt="تزوج من كاتبة شهيرة، وتوفى يوم عيد زواجه.. ما لا تعرفه عن الفنان الراحل &#8220;أبو بكر عزت&#8221;" data-no-lazy="true" /> </div>
</figure>
<div class="d-lg-flex entry-content-outer">
<div class="clearfix flex-grow post-content entry-content">
<div class="ad ad-id_ad_3 ad-type_adsense ad-location_content_above "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="pub-4816104566236563" data-ad-channel="8695635486" data-ad-slot="" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><p><strong>أبو بكر عزت</strong> ، ممثل مصري قدير، من مواليد محافظة الجيزة بحي السيدة زينب بالقاهرة، درس بمدرسة الخديوية الثانوية وقد تخرج منها العديد من الممثلين المصريين، ثم بعد ذلك التحق بكلية الآداب بقسم علم الاجتماع، وأثناء دراسته بكلية الآداب قام بإخراج عدة أعمال مسرحية، وحصل منها على جائزة أفضل ممثل وذلك في عام 1996، من المهرجان السينمائي بالقاهرة، قدم العديد من الأعمال الفنية السينمائية والمسرحية وتليفزيونية مثل: عصفور في القفص – مكان في القلب – الزوجة أول من يعلم – على نار هادئة – 30 يوم في السجن – لك يوم يا بيه – أفواه وأرانب – لصوص خمس نجوم – عريس في أجازة – سنة مع الشغل اللذيذة – الدخول بالملابس الرسمية، وغيرهم الكثير من الأعمال التي قدمها خلال مشواره الفني.<a href="https://www.klma.org/wp-content/uploads/2018/09/1013480443825084256.jpg"><img class="aligncenter size-full wp-image-61413" src="https://www.klma.org/wp-content/uploads/2018/09/1013480443825084256.jpg" alt="" width="618" height="511" /></a></p><div class="ad ad-id_ad_4 ad-type_adsense ad-location_content_middle_1 "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="pub-4816104566236563" data-ad-channel="8695635486" data-ad-slot="" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<h2><span style="color: #ff0000">تفاصيل وفاة الفنان &#8220;أبو بكر عزت&#8221;:</span></h2>
<p>يذكر بأن توفى الفنان أبو بكر بعد إصابته بأزمة قلبية شديدة، أثناء ذهابه لتصوير حلقات مسلسل (ومضى عمري الأول)، ولكنه توفى وهو يبلغ من العمر ثلاثة وسبعون عاماً، أثناء وصولة إلى مستشفى الصفا بالمهندسين.</p><div class="ad ad-id_ad_5 ad-type_adsense ad-location_content_middle_2 "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="pub-4816104566236563" data-ad-channel="8695635486" data-ad-slot="" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<h3><span style="color: #ff0000">اقرأ أيضاً:</span></h3>
<p><span style="color: #3366ff"><a style="color: #3366ff" href="https://www.klma.org/egypt-news/خدوا-كل-حاجة-حتى-الفساتين،-تفاصيل-تأمي">&#8220;خدوا كل حاجة حتى الفساتين&#8221;، تفاصيل تأميم ممتلكات الفنانة &#8220;مديحة يسري&#8221; وتعويضها ب &#8220;مصحف&#8221;</a></span></p>
<p><a href="https://www.klma.org/arts/فنانة-الأدب،-ارتدت-الحجاب-وتزوجت-من-خا"><span style="color: #800080">&#8220;فنانة الأدب&#8221;، ارتدت الحجاب وتزوجت من خارج الوسط الفني.. ما لا تعرفه عن فاطمة التابعي</span></a></p>
<p><a href="https://www.klma.org/arts/انتظرها-الفنان-الراحل-محمد-وفيق-20-عاما"><span style="color: #339966">انتظرها الفنان الراحل &#8220;محمد وفيق&#8221; 20 عاماً ليتزوجها، وجمعهما مدفن واحد.. محطات في حياة الفنانة الراحلة &#8220;كوثر العسال&#8221;</span></a></p>
<p><a href="https://www.klma.org/arts/بالصور-ابن-الفنان-أحمد-ماهر-فنان-صاعد"><span style="color: #0000ff">بالصور| ابن الفنان &#8220;أحمد ماهر&#8221; فنان صاعد، وزوجته إعلامية شهيرة</span></a></p>
<figure id="attachment_61412" style="width: 618px" class="wp-caption aligncenter"><a href="https://www.klma.org/wp-content/uploads/2018/09/709.jpg"><img class="size-full wp-image-61412" src="https://www.klma.org/wp-content/uploads/2018/09/709.jpg" alt="" width="618" height="505" /></a><figcaption class="wp-caption-text">الفنان أبو بكر</figcaption></figure>
<p>تزوج الفنان الراحل أبو بكر عزت من كاتبة مصرية وهي الكاتبة &#8220;كوثر هيكل&#8221;، وأنجب منها (أمل أبو بكر – سماح أبو بكر)، عاش الفنان واحد وأربعون عاماً مع زوجته الكاتبة حتى توفاه الله، وعاش أجمل قصة حب معها وكانت الذكرى المؤلمة أثناء وفاته في عيد زواجهما، وكان يقول في تلك اليوم (أنا النهارده عريس)، وفي الوقت التي جاءت فيه سيارة الإسعاف لنقله جاء أيضاً بائع الورد بالورد الذي أختاره لزوجته ليهديها إياه في تلك الذكرى.</p>
<figure id="attachment_61414" style="width: 564px" class="wp-caption aligncenter"><a href="https://www.klma.org/wp-content/uploads/2018/09/710.png"><img class="size-full wp-image-61414" src="https://www.klma.org/wp-content/uploads/2018/09/710.png" alt="" width="564" height="556" /></a><figcaption class="wp-caption-text">زوجة أبو بكر وابنته</figcaption></figure>
<p>كما يذكر بأن زوجته عبرت في عدة مناسبات عن حزنها الشديد على زوجها الذي توفاه الله وأختاره يوم زواجهما.</p>
<p>&nbsp;</p>
<div class="ad ad-id_ad_6 ad-type_adsense ad-location_content_below "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="pub-4816104566236563" data-ad-channel="8695635486" data-ad-slot="" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div> </div>
</div>
<div class="sm-font medium-color post-tags">
<ul class="d-flex flex-wrap"><li class="main-color tags-label"><i class="fa fa-tag"></i></li><li><a href="https://www.klma.org/tag/%d8%a3%d8%a8%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d9%8a%d9%86" rel="tag">أبناء الفنانين</a></li><li><a href="https://www.klma.org/tag/%d8%a3%d8%a8%d9%88-%d8%a8%d9%83%d8%b1-%d8%b9%d8%b2%d8%aa" rel="tag">أبو بكر عزت</a></li><li><a href="https://www.klma.org/tag/%d8%a7%d9%84%d9%83%d8%a7%d8%aa%d8%a8%d8%a9-%d9%83%d9%88%d8%ab%d8%b1-%d9%87%d9%8a%d9%83%d9%84" rel="tag">الكاتبة كوثر هيكل</a></li><li><a href="https://www.klma.org/tag/%d8%b2%d9%88%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d9%8a%d9%86" rel="tag">زوجات الفنانين</a></li><li><a href="https://www.klma.org/tag/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d9%8a%d9%86" rel="tag">وفاة الفنانين</a></li></ul> </div>
</div>
</div>
</section> <section class="site-section section-author">
<header class="widget-header">
<div class="widget-title">
<h2>عن الكاتب</h2>
</div>
</header>
<div class="content-inner">
<div class="author-inner">
<div class="row">
<div class="col-auto author-avatar">
<div class="author-avatar-inner"><img alt='' src='https://secure.gravatar.com/avatar/3252e1002a64c01856466ad6b08d08bb?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3252e1002a64c01856466ad6b08d08bb?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
</div>
<div class="col author-info">
<div class="title-font author-title"><h2 class="lg-font"><a href="https://www.klma.org/author/tarek-el-gammal" title="جميع المقالات بواسطة: مها عبد العزيز">مها عبد العزيز</a></h2></div>
</div>
</div>
</div>
</div>
</section>
<div id="sidebar-post_below" class="sidebar sidebar-post_below">
<div class="row row-min flex-wrap justify-content-center widget-area">
<aside id="custom_html-2" class="widget_text col col-12 widget widget_custom_html has-title col-lg-12"> <div class="widget_text flex-grow widget-inner"><header class="widget-header"><div class="widget-title"><h2>قد يهمك أيضاً</h2></div></header><div class="widget-content"> <div class="textwidget custom-html-widget"><div id="SPKADSRC_CONAINER"></div><script> window.speakol_pid = 1514 </script><script src="https://crawler.speakol.com/sdk/rc.js"></script></div></div></div></aside><aside id="a4h_posts_list-9" class="col col-12 widget widget_a4h_posts_list has-title"> <div class="flex-grow widget-inner"><header class="widget-header"><div class="widget-title"><h2>اقرأ أيضا</h2></div></header><div class="widget-content"> <div class="posts  style2"><div class="posts-inner"><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d8%b2%d9%84%d8%a9-%d9%81%d8%b1%d9%8a%d8%af%d8%a9-%d9%81%d9%87%d9%85%d9%8a-%d8%a8%d8%b9">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/09/فريدة-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
بالصور| الفنانة المعتزلة &#8220;فريدة فهمي&#8221; بعد غياب سنوات، وعلاقتها بالفنانة &#8220;شيرين رضا&#8221; </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/%d8%aa%d8%b2%d9%88%d8%ac-%d9%85%d9%86-%d9%83%d8%a7%d8%aa%d8%a8%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9%d8%8c-%d9%88%d8%aa%d9%88%d9%81%d9%89-%d9%8a%d9%88%d9%85-%d8%b9%d9%8a%d8%af-%d8%b2%d9%88%d8%a7%d8%ac">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/09/أبو-بكر-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
تزوج من كاتبة شهيرة، وتوفى يوم عيد زواجه.. ما لا تعرفه عن الفنان الراحل &#8220;أبو بكر عزت&#8221; </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%b7%d9%81%d9%84%d8%a9-%d8%b3%d9%88%d9%83%d8%a7-%d8%a8%d8%b9%d8%af-%d9%85%d8%b1%d9%88%d8%b1-13-%d8%b9%d8%a7%d9%85-%d8%b9%d9%84%d9%89-%d9%81%d9%8a">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/سوكا-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
بالصور| الطفلة &#8220;سوكا&#8221; بعد مرور 13 عام على فيلم (أبو علي) تشعل مواقع التواصل </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%aa%d8%a7%d9%85%d8%b1-%d8%ad%d8%b3%d9%86%d9%8a-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d8%a9">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/تامر-حسني-1-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
آخر تطورات حالة الفنان &#8220;تامر حسني&#8221; الصحية </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d8%a3%d8%af%d8%a8%d8%8c-%d8%a7%d8%b1%d8%aa%d8%af%d8%aa-%d8%a7%d9%84%d8%ad%d8%ac%d8%a7%d8%a8-%d9%88%d8%aa%d8%b2%d9%88%d8%ac%d8%aa-%d9%85%d9%86-%d8%ae%d8%a7">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/فاطمة-التابعي-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
&#8220;فنانة الأدب&#8221;، ارتدت الحجاب وتزوجت من خارج الوسط الفني.. ما لا تعرفه عن فاطمة التابعي </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/%d8%a7%d9%86%d8%aa%d8%b8%d8%b1%d9%87%d8%a7-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b1%d8%a7%d8%ad%d9%84-%d9%85%d8%ad%d9%85%d8%af-%d9%88%d9%81%d9%8a%d9%82-20-%d8%b9%d8%a7%d9%85%d8%a7">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/كوثر-العسال-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
انتظرها الفنان الراحل &#8220;محمد وفيق&#8221; 20 عاماً ليتزوجها، وجمعهما مدفن واحد.. محطات في حياة الفنانة الراحلة &#8220;كوثر العسال&#8221; </div>
</h3>
</a>
</div></div></div></div></div></aside> </div>
</div>
<section id="comments" class="site-section section-comments comments">
<header class="widget-header">
<div class="widget-title">
<h2>التعليقات</h2>
</div>
</header>
<div class="content-inner">
<div class="sm-font comments-inner">
<div id="comments-wp" class="comments-item">
<div id="respond" class="comment-respond">
<div class="leave-comment-title"><h3 class="title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arts/%D8%AA%D8%B2%D9%88%D8%AC-%D9%85%D9%86-%D9%83%D8%A7%D8%AA%D8%A8%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9%D8%8C-%D9%88%D8%AA%D9%88%D9%81%D9%89-%D9%8A%D9%88%D9%85-%D8%B9%D9%8A%D8%AF-%D8%B2%D9%88%D8%A7%D8%AC#respond" style="display:none;">إلغاء الرد</a></small></h3></div> <form action="https://www.klma.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" placeholder="اكتب تعليقك هنا..." rows="2" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='61408' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
</div>
</section>
</div>
<div id="sidebar-side" class="sidebar sidebar-side">
<div class="row row-min flex-wrap justify-content-center widget-area">
<aside id="a4h_posts_list-8" class="col col-12 widget widget_a4h_posts_list has-title"> <div class="flex-grow widget-inner"><header class="widget-header"><div class="widget-title"><h2>أحدث المقالات</h2></div></header><div class="widget-content"> <div class="posts  style1"><div class="posts-inner"><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d8%b2%d9%84%d8%a9-%d9%81%d8%b1%d9%8a%d8%af%d8%a9-%d9%81%d9%87%d9%85%d9%8a-%d8%a8%d8%b9">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/09/فريدة-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
بالصور| الفنانة المعتزلة &#8220;فريدة فهمي&#8221; بعد غياب سنوات، وعلاقتها بالفنانة &#8220;شيرين رضا&#8221; </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/%d8%aa%d8%b2%d9%88%d8%ac-%d9%85%d9%86-%d9%83%d8%a7%d8%aa%d8%a8%d8%a9-%d8%b4%d9%87%d9%8a%d8%b1%d8%a9%d8%8c-%d9%88%d8%aa%d9%88%d9%81%d9%89-%d9%8a%d9%88%d9%85-%d8%b9%d9%8a%d8%af-%d8%b2%d9%88%d8%a7%d8%ac">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/09/أبو-بكر-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
تزوج من كاتبة شهيرة، وتوفى يوم عيد زواجه.. ما لا تعرفه عن الفنان الراحل &#8220;أبو بكر عزت&#8221; </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/sports-news/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%88%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85%d8%a9-10-9-2018-%d9%88%d8%b9%d9%84%d9%89">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/09/مباراة-العراق-والكويت-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
مباراة العراق والكويت القادمة 10/9/2018 وعلى أي قناة منقولة </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/sports-news/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d8%a8%d9%88%d9%84%d9%8a%d9%81%d9%8a%d8%a7-%d8%a7%d9%84%d9%88%d8%af%d9%8a%d8%a9">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/مباراة-السعودية-وبوليفيا-القادمة-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
موعد مباراة السعودية وبوليفيا الودية القادمة والقنوات الناقلة </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%b7%d9%81%d9%84%d8%a9-%d8%b3%d9%88%d9%83%d8%a7-%d8%a8%d8%b9%d8%af-%d9%85%d8%b1%d9%88%d8%b1-13-%d8%b9%d8%a7%d9%85-%d8%b9%d9%84%d9%89-%d9%81%d9%8a">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/سوكا-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
بالصور| الطفلة &#8220;سوكا&#8221; بعد مرور 13 عام على فيلم (أبو علي) تشعل مواقع التواصل </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/sports-news/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b3%d9%85%d9%88%d8%ad%d8%a9-%d9%88%d8%b7%d9%84%d8%a7%d8%a6%d8%b9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/موعد-مباراة-سموحة-وطلائع-الجيش-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
موعد مباراة سموحة وطلائع الجيش الأسبوع الرابع الدوري المصري الممتاز واحصائيات الفريقين </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/sports-news/%d9%85%d9%88%d8%a7%d8%b9%d9%8a%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9-%d9%81%d9%89-%d8%a7%d9%84%d8%af%d9%88">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/مبارات-الأسبوع-الرابع-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
مواعيد مباريات الأسبوع الرابع فى الدوري العام المصري </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%aa%d8%a7%d9%85%d8%b1-%d8%ad%d8%b3%d9%86%d9%8a-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d8%a9">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/تامر-حسني-1-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
آخر تطورات حالة الفنان &#8220;تامر حسني&#8221; الصحية </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/world-news/%d9%85%d9%88%d8%b9%d8%af-%d8%b5%d9%84%d8%a7%d8%a9-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%a3%d8%b6%d8%ad%d9%89-2018-%d8%a7%d9%84%d8%af%d9%88%d8%ad%d8%a9-%d9%82%d8%b7%d8%b1">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/صلاة-العيد-الدوحة-قطر-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
موعد صلاة عيد الأضحى 2018 الدوحة قطر </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/sports-news/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d9%85%d8%a7%d8%b9%d9%8a%d9%84%d9%8a-%d9%88%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d8%b5%d8%a9">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/موعد-مباراة-الإسماعيلي-ومصر-المقاصة-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
موعد مباراة الإسماعيلي ومصر المقاصة الأسبوع الرابع من الدوري المصري الممتاز والقنوات الناقلة للقاء </div>
</h3>
</a>
</div></div></div></div></div></aside> </div>
</div>
</div>
</div>
</main>
<footer id="site-footer" class="site-footer light-color">
<div class="site-footer-inner-2">
<div class="container px-0 d-lg-flex flex-wrap align-items-center justify-content-between navigation-font  sm-font text-center">
<div class="footer-navigation-outer">
<nav id="footer-navigation" class="footer-navigation"><ul id="menu-%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a7%d8%aa" class="menu"><li id="footer-menu-item-61439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61439 py-2 mx-3 menu-item-object_id-30900"><a href="https://www.klma.org/adsense">مشاركة ارباح جوجل ادسنس مع موقع كَلِمة بنسبة 80%</a></li>
<li id="footer-menu-item-61440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61440 py-2 mx-3 menu-item-object_id-26380"><a href="https://www.klma.org/about">من نحن</a></li>
<li id="footer-menu-item-61441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61441 py-2 mx-3 menu-item-object_id-26378"><a href="https://www.klma.org/privacy">سياسة الخصوصية</a></li>
<li id="footer-menu-item-61442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61442 py-2 mx-3 menu-item-object_id-26375"><a href="https://www.klma.org/dmca">حقوق الملكية الفكرية DMCA</a></li>
<li id="footer-menu-item-61443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61443 py-2 mx-3 menu-item-object_id-26373"><a href="https://www.klma.org/contact">الإتصال بنا</a></li>
</ul></nav> </div>
<div class="py-2 mx-3 ml-lg-5 flex-first ws-copyrights"><p>جميع الحقوق محفوظة@كلمة 2018</p>
</div>
<div class="py-2 flex-grow footer-ads"></div>
</div>
</div>
</footer>
</div>
<script type='text/javascript' src='https://www.klma.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.klma.org/wp-content/themes/newsplus/assets/js/main.js'></script>
<script type='text/javascript' src='https://www.klma.org/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-123847846-1', 'auto');
ga('send', 'pageview');
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-81673112-1', 'auto', 'clientTracker');
ga('clientTracker.send', 'pageview');
</script>
</body>
</html>