<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.klma.org/xmlrpc.php">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>5 نجمات لحق بهنّ مرض «السرطان» وهتك أجسادهن.. آخرهن المطربة «إليسا»</title>

<meta name="news_keywords" content="إليسا, سرطان الثدي, فنانات, مرض السرطان" />
<link rel="original-source" href="https://www.klma.org/arts/5-%d9%86%d8%ac%d9%85%d8%a7%d8%aa-%d9%84%d8%ad%d9%82-%d8%a8%d9%87%d9%86%d9%91-%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%88%d9%87%d8%aa%d9%83-%d8%a3%d8%ac%d8%b3%d8%a7" />
<link rel="canonical" href="https://www.klma.org/arts/5-%d9%86%d8%ac%d9%85%d8%a7%d8%aa-%d9%84%d8%ad%d9%82-%d8%a8%d9%87%d9%86%d9%91-%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%88%d9%87%d8%aa%d9%83-%d8%a3%d8%ac%d8%b3%d8%a7" />
<link rel="next" href="https://www.klma.org/arts/5-%d9%86%d8%ac%d9%85%d8%a7%d8%aa-%d9%84%d8%ad%d9%82-%d8%a8%d9%87%d9%86%d9%91-%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%88%d9%87%d8%aa%d9%83-%d8%a3%d8%ac%d8%b3%d8%a7/2" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="5 نجمات لحق بهنّ مرض «السرطان» وهتك أجسادهن.. آخرهن المطربة «إليسا»" />
<meta property="og:description" content="فؤجى جمهور المطربة اللبنانية إليسا بحقيقة معاناتها من مرض «السرطان» والذي كان لا أحد يعرف عنه من ذي قبل، فقد تحدثت عنه بصوت يملئه الحزن والخوف من خلال الكليب الجديد... اقرأ المزيد &larr;" />
<meta property="og:url" content="https://www.klma.org/arts/5-%d9%86%d8%ac%d9%85%d8%a7%d8%aa-%d9%84%d8%ad%d9%82-%d8%a8%d9%87%d9%86%d9%91-%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%88%d9%87%d8%aa%d9%83-%d8%a3%d8%ac%d8%b3%d8%a7" />
<meta property="og:site_name" content="كَلِمة" />
<meta property="article:tag" content="إليسا" />
<meta property="article:tag" content="سرطان الثدي" />
<meta property="article:tag" content="فنانات" />
<meta property="article:tag" content="مرض السرطان" />
<meta property="article:section" content="أخبار الفن" />
<meta property="article:published_time" content="2018-08-07T17:16:15+00:00" />
<meta property="article:modified_time" content="2018-08-07T17:35:36+00:00" />
<meta property="og:updated_time" content="2018-08-07T17:35:36+00:00" />
<meta property="og:image" content="https://www.klma.org/wp-content/uploads/2018/08/BeFunky-collage.jpg" />
<meta property="og:image:width" content="3264" />
<meta property="og:image:height" content="2020" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="فؤجى جمهور المطربة اللبنانية إليسا بحقيقة معاناتها من مرض «السرطان» والذي كان لا أحد يعرف عنه من ذي قبل، فقد تحدثت عنه بصوت يملئه الحزن والخوف من خلال الكليب الجديد... اقرأ المزيد &larr;" />
<meta name="twitter:title" content="5 نجمات لحق بهنّ مرض «السرطان» وهتك أجسادهن.. آخرهن المطربة «إليسا»" />
<meta name="twitter:site" content="@klmaorg" />
<meta name="twitter:image" content="https://www.klma.org/wp-content/uploads/2018/08/BeFunky-collage.jpg" />
<meta name="twitter:creator" content="@klmaorg" />

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="كَلِمة &raquo; الخلاصة" href="https://www.klma.org/feed" />
<link rel="alternate" type="application/rss+xml" title="كَلِمة &raquo; خلاصة التعليقات" href="https://www.klma.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="كَلِمة &raquo; 5 نجمات لحق بهنّ مرض «السرطان» وهتك أجسادهن.. آخرهن المطربة «إليسا» خلاصة التعليقات" href="https://www.klma.org/arts/5-%d9%86%d8%ac%d9%85%d8%a7%d8%aa-%d9%84%d8%ad%d9%82-%d8%a8%d9%87%d9%86%d9%91-%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%88%d9%87%d8%aa%d9%83-%d8%a3%d8%ac%d8%b3%d8%a7/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.klma.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css' href='https://use.fontawesome.com/releases/v5.0.6/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.klma.org/wp-content/themes/newsplus/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://www.klma.org/wp-content/themes/newsplus/assets/fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-css' href='https://www.klma.org/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var a4h_js_vars = {"ajax_url":"https:\/\/www.klma.org\/wp-admin\/admin-ajax.php","show_main_nav_posts":""};
var a4h_js_load_more_posts = {"startPage":"1","maxPages":"0","nextLink":null,"loadMoreText":"\u0639\u0631\u0636 \u0627\u0644\u0645\u0632\u064a\u062f","loadingText":"\u062c\u0627\u0631\u064a \u0627\u0644\u062a\u062d\u0645\u064a\u0644...","noMoreText":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0627\u0644\u0645\u0632\u064a\u062f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.klma.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.klma.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.klma.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.klma.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.klma.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.klma.org/?p=60891' />
<link rel="alternate" type="application/json+oembed" href="https://www.klma.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.klma.org%2Farts%2F5-%25d9%2586%25d8%25ac%25d9%2585%25d8%25a7%25d8%25aa-%25d9%2584%25d8%25ad%25d9%2582-%25d8%25a8%25d9%2587%25d9%2586%25d9%2591-%25d9%2585%25d8%25b1%25d8%25b6-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b1%25d8%25b7%25d8%25a7%25d9%2586-%25d9%2588%25d9%2587%25d8%25aa%25d9%2583-%25d8%25a3%25d8%25ac%25d8%25b3%25d8%25a7" />
<link rel="alternate" type="text/xml+oembed" href="https://www.klma.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.klma.org%2Farts%2F5-%25d9%2586%25d8%25ac%25d9%2585%25d8%25a7%25d8%25aa-%25d9%2584%25d8%25ad%25d9%2582-%25d8%25a8%25d9%2587%25d9%2586%25d9%2591-%25d9%2585%25d8%25b1%25d8%25b6-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b1%25d8%25b7%25d8%25a7%25d9%2586-%25d9%2588%25d9%2587%25d8%25aa%25d9%2583-%25d8%25a3%25d8%25ac%25d8%25b3%25d8%25a7&#038;format=xml" />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.klma.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.klma.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7cfed7b3-591b-454d-9a4b-966741c26f33';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.klma.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bb5f943-5f36-4c5b-98f3-fab8c5252044";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'إضغط هنا للإشتراك مجاناً في إشعارات الأخبار العاجلة والمواضيع الهامة فقط، لن نقوم بإزعاجك بأخبار تافهة، سنرسل لك ما يهمك فقط.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'إشترك الآن مجاناً';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'آنت الان مشترك';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'انت حاليا تغلق الاشعارات';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'شكراً لإشتراكك!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'أنت حالياً مشترك لتلقي الإشعارات';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'لن تتلقي إشعارات مجدداً، عذراً :/';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'إدارة الإشعارات من الموقع';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'إشترك الآن مجاناً';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'إلغاء الإشتراك';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'إلغاء منع الإشعارات';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'إتبع هذه التعليمات لإلغاء منع الإشعارات';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style>
	@media (min-width: 576px) {
		.section-post#post-60891 .page-header { background-image: url(https://www.klma.org/wp-content/uploads/2018/08/BeFunky-collage-800x600.jpg); }
	}
	@media (max-width: 575px) {
		.section-post#post-60891 .page-header { background-image: url(https://www.klma.org/wp-content/uploads/2018/08/BeFunky-collage-360x200.jpg); }
	}
	:root {
	--bg-color: #d8dbe1;
	--main-color: #931800;
	--link-color: #333333;
	--link-hover-color: #931800;
}
/******************** fonts ********************/
@media (min-width: 992px) {
	body, .body-font { font-weight: normal; font-size: 14px; font-family: Tahoma; }
	.navigation-font { font-weight: bold; font-size: 14px; font-family: Droid Arabic Kufi; }
	.widget-header, .widget-header h2, .widget-header h3, .widget-header-font { font-weight: bold; font-size: 18px; font-family: Droid Arabic Kufi; }
	.page-title, .page-title-font { font-weight: bold; font-size: 32px; font-family: Greta Arabic Regular; }
	.title, .title-font { font-weight: normal; font-size: 18px; font-family: Greta Arabic Regular; }
	.post-content, .post-content-font { font-weight: normal; font-size: 18px; font-family: Greta Arabic Regular; }
}
	</style>
<style>
</style>
</head>
<body class="rtl post-template-default single single-post postid-60891 single-format-standard archive-style-style2 desktop has-sidebar-side in-cat-5 comments-avatars">
<a class="sr-only" href="#content">التخطي إلى المحتوى</a>
<div id="site" class="site">
<header id="site-header" class="navigation-font site-header">
<div class="d-none d-lg-block sm-font site-header-inner-1">
<div class="container px-0">
<div class="d-flex flex-wrap align-items-center justify-content-end site-header-inner-1-inner">
<div class="header-ads">
</div>
<div class="header-search">
<div class="search-form"><form method="get" class="search-inner" action="https://www.klma.org/">
<label class="sr-only">بحث:</label>
<input class="form-control search-field" placeholder="بحث ..." type="search" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div> </div>
<div class="header-social-links">
<div class="circleIn social-links style1"><ul class="d-flex flex-wrap justify-content-center"><li class="sb-facebook"><a target="_blank" href="https://www.facebook.com/klma.org/" title="Facebook"><i class="fab fa-fw fa-facebook-f"></i><span>Facebook</span></a></li></ul></div> </div>
</div>
</div>
</div>
<div class="light-color site-header-inner-2">
<div class="container px-0">
<div class="d-flex site-header-inner-2-inner">
<div id="header-mobile-button" class="d-flex d-lg-none header-mobile-button">
<a class="d-flex align-items-center justify-content-around" href="#"><i class="fa fa-fw fa-bars"></i></a>
</div>
<div class="d-flex flex-grow justify-content-center header-logo">
<div class="d-flex header-logo-inner">
<a class="d-flex align-items-center justify-content-around" title="كَلِمة" href="https://www.klma.org/"><img src="https://www.klma.org/wp-content/uploads/2018/08/klma.png" alt="كَلِمة" width="220" height="100" /></a>
</div>
</div>
<div class="d-none d-lg-flex flex-grow justify-content-end header-main-navigation-outer">
<nav id="main-navigation" class="d-flex main-navigation"><ul id="menu-%d8%a7%d9%84%d8%a7%d9%82%d8%b3%d8%a7%d9%85" class="d-flex flex-wrap menu"><li id="main-menu-item-23635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23635 d-flex menu-item-object_id-3"><a href="https://www.klma.org/category/egypt-news" class="d-flex flex-grow justify-content-center align-items-center text-center">أخبار مصر</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23631 d-flex menu-item-object_id-58"><a href="https://www.klma.org/category/world-news" class="d-flex flex-grow justify-content-center align-items-center text-center">أخبار العالم</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23629 d-flex menu-item-object_id-4"><a href="https://www.klma.org/category/sports-news" class="d-flex flex-grow justify-content-center align-items-center text-center">رياضة</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23633 d-flex menu-item-object_id-6"><a href="https://www.klma.org/category/video" class="d-flex flex-grow justify-content-center align-items-center text-center">أخبار بالفيديو</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23627 d-flex menu-item-object_id-275"><a href="https://www.klma.org/category/education" class="d-flex flex-grow justify-content-center align-items-center text-center">تعليم</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23630 d-flex menu-item-object_id-8"><a href="https://www.klma.org/category/cars" class="d-flex flex-grow justify-content-center align-items-center text-center">سيارات</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23632 d-flex menu-item-object_id-5"><a href="https://www.klma.org/category/arts" class="d-flex flex-grow justify-content-center align-items-center text-center">فن</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23638 d-flex menu-item-object_id-1400"><a href="https://www.klma.org/category/tech" class="d-flex flex-grow justify-content-center align-items-center text-center">تقنيه</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23626 d-flex menu-item-object_id-7"><a href="https://www.klma.org/category/finance" class="d-flex flex-grow justify-content-center align-items-center text-center">إقتصاد</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
</ul></nav> </div>
<div id="header-search-button" class="d-flex d-lg-none header-search-button">
<a class="d-flex align-items-center justify-content-around" href="#"><i class="fa fa-fw fa-search"></i></a>
<div class="col-sm-1 header-search-form"><div class="search-form"><form method="get" class="search-inner" action="https://www.klma.org/">
<label class="sr-only">بحث:</label>
<input class="form-control search-field" placeholder="بحث ..." type="search" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div></div>
</div>
</div>
</div>
</div>
<div class="light-color mobile-menu">
<div class="container px-0">
<div class="py-2 mobile-menu-inner">
<div class="py-3 mobile-social-links">
<div class="circleIn social-links style1"><ul class="d-flex flex-wrap justify-content-center"><li class="sb-facebook"><a target="_blank" href="https://www.facebook.com/klma.org/" title="Facebook"><i class="fab fa-fw fa-facebook-f"></i><span>Facebook</span></a></li></ul></div> </div>
<div class="py-3 mobile-main-navigation-outer">
<nav id="mobile-main-navigation" class="mobile-navigation"><ul id="menu-%d8%a7%d9%84%d8%a7%d9%82%d8%b3%d8%a7%d9%85-1" class="clearfix menu"><li id="mobile-menu-item-23635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23635  menu-item-object_id-3"><a href="https://www.klma.org/category/egypt-news">أخبار مصر</a></li>
<li id="mobile-menu-item-23631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23631  menu-item-object_id-58"><a href="https://www.klma.org/category/world-news">أخبار العالم</a></li>
<li id="mobile-menu-item-23629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23629  menu-item-object_id-4"><a href="https://www.klma.org/category/sports-news">رياضة</a></li>
<li id="mobile-menu-item-23633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23633  menu-item-object_id-6"><a href="https://www.klma.org/category/video">أخبار بالفيديو</a></li>
<li id="mobile-menu-item-23627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23627  menu-item-object_id-275"><a href="https://www.klma.org/category/education">تعليم</a></li>
<li id="mobile-menu-item-23630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23630  menu-item-object_id-8"><a href="https://www.klma.org/category/cars">سيارات</a></li>
<li id="mobile-menu-item-23632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23632  menu-item-object_id-5"><a href="https://www.klma.org/category/arts">فن</a></li>
<li id="mobile-menu-item-23638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23638  menu-item-object_id-1400"><a href="https://www.klma.org/category/tech">تقنيه</a></li>
<li id="mobile-menu-item-23626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23626  menu-item-object_id-7"><a href="https://www.klma.org/category/finance">إقتصاد</a></li>
</ul></nav> </div>
</div>
</div>
</div>
</header>
<main id="site-main" class="site-main container px-0">
<div id="wrapper-outer" class="wrapper-outer">
<div id="wrapper" class="wrapper d-lg-flex row-min justify-content-center">
<div id="content" class="content">
<section id="post-60891" class="site-section section-post hentry style2" role="main" data-next-post="" data-previous-post="https://www.klma.org/arts/%d8%b3%d9%86%d8%a7%d8%a1-%d9%85%d8%b8%d9%87%d8%b1">
<div class="ad ad-id_ad_7 ad-type_adsense ad-location_title_above "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="pub-3066442569959810" data-ad-channel="2490573977" data-ad-slot="" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div> <header class="d-flex align-items-center page-header">
<div class="flex-grow page-header-inner">
<h1 class="page-title entry-title">5 نجمات لحق بهنّ مرض «السرطان» وهتك أجسادهن.. آخرهن المطربة «إليسا»</h1>
<div class="py-2 sm-font medium-color post-meta main-post-meta">
<span class="meta-item meta-author"><span class="meta-item-prefix">كتب</span> <span class="meta-item-content"><span class="author vcard"><a class="url fn n" href="https://www.klma.org/author/hisham-sayed" title="جميع المقالات بواسطة: هشام سيد">هشام سيد</a></span></span></span> <span class="meta-item meta-taxonomies"><span class="meta-item-prefix">في</span> <span class="meta-item-content"><a href="https://www.klma.org/category/arts" rel="tag">أخبار الفن</a></span></span> <span class="meta-item meta-updated"><span class="meta-item-prefix">آخر تحديث</span> <span class="meta-item-content"><a rel="bookmark" href="https://www.klma.org/arts/5-%d9%86%d8%ac%d9%85%d8%a7%d8%aa-%d9%84%d8%ad%d9%82-%d8%a8%d9%87%d9%86%d9%91-%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%88%d9%87%d8%aa%d9%83-%d8%a3%d8%ac%d8%b3%d8%a7" title="تاريخ النشر: 7 أغسطس 2018 - 5:16م / آخر تحديث: 7 أغسطس 2018 - 5:35م"><time class="post-date post-date-published published" datetime="2018-08-07T17:16:15+00:00">7 أغسطس 2018 - 5:16م</time> <time class="post-date post-date-updated updated" datetime="2018-08-07T17:35:36+00:00">7 أغسطس 2018 - 5:35م</time></a></span></span> </div>
</div>
</header>
<div class="content-inner">
<div class="post-inner">
<div class="d-lg-flex entry-content-outer">
<div class="clearfix flex-grow post-content entry-content">
<div class="ad ad-id_ad_2 ad-type_adsense ad-location_content_above "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="pub-3066442569959810" data-ad-channel="2490573977" data-ad-slot="" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><p>فؤجى جمهور المطربة اللبنانية <strong>إليسا</strong> بحقيقة معاناتها من مرض «السرطان» والذي كان لا أحد يعرف عنه من ذي قبل، فقد تحدثت عنه بصوت يملئه الحزن والخوف من خلال الكليب الجديد الذي قامت بتصويره وطُرح اليوم الثلاثاء، وقصت عما مرت بها من مأساة، ولكنها تحاول أن تتخطى ذلك وكأنه مجرد رشح بسيط، فلم تتصرف كطبيعة أي مريض أصابه ذاك المرض الخبيث، وفي الحقيقة لم تكن <a href="https://www.nmisr.com/arab-news/opinion/%d9%85%d8%a7-%d9%8a%d9%81%d8%b9%d9%84%d9%87-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%ad%d8%b1%d8%a8-%d9%88%d8%a3%d9%88%d9%84-%d9%85" target="_blank" rel="noopener">إليسا</a> هى الوحيدة التي تعاني منه ولكن هنالك آ<a href="https://www.nmisr.com/arab-news/opinion/6-%d9%81%d9%86%d8%a7%d9%86%d9%8a%d9%86-%d8%af%d8%a7%d8%b9%d8%a8%d9%87%d9%85-%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%88%d9%82%d8%b6%d9%8a-%d8%b9%d9%84%d9%8a%d9%87" target="_blank" rel="noopener">خريات لحق بهن</a> من داخل الوسط الفني، وفي هذا التقرير سوف نستعرضهم إليكم.</p><div class="ad ad-id_ad_3 ad-type_adsense ad-location_content_middle_1 "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="pub-3066442569959810" data-ad-channel="2490573977" data-ad-slot="" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<p>&nbsp;</p>
<h2>ريم بنا</h2>
<p>لعل من الفنانة الراحلة «ريم بنا» هى واحدة من الفنانات اللاتي لحق بهن مرض سرطان الثدي، وقد شافاها الله منه في المرة الأولى بعام 2009 ومرت عدة سنوات حتى أصابه مرة آخرى وقضى عليه في اليوم الرابع والعشرين من شهر مارس من العام الجاري.</p><div class="ad ad-id_ad_4 ad-type_adsense ad-location_content_middle_3 "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="pub-3066442569959810" data-ad-channel="2490573977" data-ad-slot="" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<p>&nbsp;</p>
<h2>أنجلينا جولي</h2>
<p>منذ عدة سنوات ماضية عرف الجمهور بأن الممثلة الأمريكية «أنجلينا جولي» قد أُصيبت بمرض سرطان الثدي، حتى أخذت قرارًا بأن تخضع إلى عملية جراحية لإستئصال الثدي، وحذرها الأطباء بأن هنالك مشاكل وراثية لديها وقد تتسبب في عودة السرطان مرة آخرى، لذلك قررت أيضًا بعد عامان بأن تجري عمليتين جراحيتين لإستئصال الثدي والمبيضين.</p>
</div>
</div>
<nav class="navigation-font pages-navigation pages-navigation-post">
<h2 class="sr-only">الصفحات:</h2>
<div class="nav-links d-flex flex-wrap justify-content-center">
<span>1</span> <a href="https://www.klma.org/arts/5-%d9%86%d8%ac%d9%85%d8%a7%d8%aa-%d9%84%d8%ad%d9%82-%d8%a8%d9%87%d9%86%d9%91-%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%88%d9%87%d8%aa%d9%83-%d8%a3%d8%ac%d8%b3%d8%a7/2"><span>2</span></a> <a class="nav-next" href="https://www.klma.org/arts/5-%d9%86%d8%ac%d9%85%d8%a7%d8%aa-%d9%84%d8%ad%d9%82-%d8%a8%d9%87%d9%86%d9%91-%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%88%d9%87%d8%aa%d9%83-%d8%a3%d8%ac%d8%b3%d8%a7/2">الصفحة التالية <i class="fa fa-angle-left"></i></a> </div>
</nav>
<div class="sm-font medium-color post-tags">
<ul class="d-flex flex-wrap"><li class="main-color tags-label"><i class="fa fa-tag"></i></li><li><a href="https://www.klma.org/tag/%d8%a5%d9%84%d9%8a%d8%b3%d8%a7" rel="tag">إليسا</a></li><li><a href="https://www.klma.org/tag/%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%ab%d8%af%d9%8a" rel="tag">سرطان الثدي</a></li><li><a href="https://www.klma.org/tag/%d9%81%d9%86%d8%a7%d9%86%d8%a7%d8%aa" rel="tag">فنانات</a></li><li><a href="https://www.klma.org/tag/%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86" rel="tag">مرض السرطان</a></li></ul> </div>
<div class="ad ad-id_ad_5 ad-type_adsense ad-location_post_end "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="pub-3066442569959810" data-ad-channel="2490573977" data-ad-slot="" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div> </div>
</div>
</section> <section class="site-section section-author">
<header class="widget-header">
<div class="widget-title">
<h2>عن الكاتب</h2>
</div>
</header>
<div class="content-inner">
<div class="author-inner">
<div class="row">
<div class="col-auto author-avatar">
<div class="author-avatar-inner"><img alt='' src='https://secure.gravatar.com/avatar/de14b2734c69f26b625268b72e19ad5b?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de14b2734c69f26b625268b72e19ad5b?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
</div>
<div class="col author-info">
<div class="title-font author-title"><h2 class="lg-font"><a href="https://www.klma.org/author/hisham-sayed" title="جميع المقالات بواسطة: هشام سيد">هشام سيد</a></h2></div>
</div>
</div>
</div>
</div>
</section>
<div id="sidebar-post_below" class="sidebar sidebar-post_below">
<div class="row row-min flex-wrap justify-content-center widget-area">
<aside id="custom_html-2" class="widget_text col col-12 widget widget_custom_html has-title col-lg-12"> <div class="widget_text flex-grow widget-inner"><header class="widget-header"><div class="widget-title"><h2>قد يهمك أيضاً</h2></div></header><div class="widget-content"> <div class="textwidget custom-html-widget"><div id="SPKADSRC_CONAINER"></div><script> window.speakol_pid = 1514 </script><script src="https://crawler.speakol.com/sdk/rc.js"></script></div></div></div></aside><aside id="a4h_posts_list-9" class="col col-12 widget widget_a4h_posts_list has-title"> <div class="flex-grow widget-inner"><header class="widget-header"><div class="widget-title"><h2>اقرأ أيضا</h2></div></header><div class="widget-content"> <div class="posts  style2"><div class="posts-inner"><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/5-%d9%86%d8%ac%d9%85%d8%a7%d8%aa-%d9%84%d8%ad%d9%82-%d8%a8%d9%87%d9%86%d9%91-%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%88%d9%87%d8%aa%d9%83-%d8%a3%d8%ac%d8%b3%d8%a7">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/BeFunky-collage-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
5 نجمات لحق بهنّ مرض «السرطان» وهتك أجسادهن.. آخرهن المطربة «إليسا» </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/%d8%b3%d9%86%d8%a7%d8%a1-%d9%85%d8%b8%d9%87%d8%b1">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/صور-جنازة-شادية-9-1-677x300-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
الوسط الفني يستقبل صدمة جديدة بوفاة فنانة سابقة معتزلة </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/%d9%81%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a3%d8%b7%d8%b1%d8%b4">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/فريد-الأطرش-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
مديحة التي وقعت فى حب فريد الأطرش ولم يتزوجها بعد حب دام 10 أعوام وصفعها أمام الناس بسبب هذه الفنانة </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%af%d9%8a%d9%86%d8%a7-%d8%a7%d9%84%d8%b4%d8%b1%d8%a8%d9%8a%d9%86%d9%89-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d9%88%d8%ab%d9%82-%d8%b2%d9%88%d8%a7%d8%ac%d9%87%d8%a7-%d9%85">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/38682935_294864677952301_5963231923475054592_n-1-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
فيديو ::دينا الشربينى الذي توثق زواجها من عمرو دياب بهذه الصور وتستمر الحقيقة فى الظهور تباعا </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d8%b1%d8%b4%d8%af%d9%8a-%d8%a7%d8%a8%d8%a7%d8%b8%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%af%d9%86%d8%ac%d9%88">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/20150820_145602_5944-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
فيديو:: شقيقة رشدي أباظة تكشف لماذا كان الدنجوان يعض كلابة الكبيرة وأسرار أخرى تكشفها لأول مرة </div>
</h3>
</a>
</div><div class="d-flex flex-column post style2">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/%d9%81%d9%86%d8%a7%d9%86%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d9%81%d8%b1%d8%a7%d8%b4-%d8%a7%d9%84%d9%85%d8%b1%d8%b6-%d8%aa%d8%b1%d8%a7%d9%88%d8%af%d9%87%d9%85-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a7%d8%aa">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/07/فنانين-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
فنانين على فراش المرض تراودهم الأزمات الصحية وتطاردهم شائعات الموت.. منهم من أصابه &#8220;السرطان&#8221; </div>
</h3>
</a>
</div></div></div></div></div></aside> </div>
</div>
<div class="ad ad-id_ad_6 ad-type_adsense ad-location_comments_above "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="pub-3066442569959810" data-ad-channel="2490573977" data-ad-slot="" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div> <section id="comments" class="site-section section-comments comments">
<header class="widget-header">
<div class="widget-title">
<h2>التعليقات</h2>
</div>
</header>
<div class="content-inner">
<div class="sm-font comments-inner">
<div id="comments-wp" class="comments-item">
<div id="respond" class="comment-respond">
<div class="leave-comment-title"><h3 class="title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arts/5-%D9%86%D8%AC%D9%85%D8%A7%D8%AA-%D9%84%D8%AD%D9%82-%D8%A8%D9%87%D9%86%D9%91-%D9%85%D8%B1%D8%B6-%D8%A7%D9%84%D8%B3%D8%B1%D8%B7%D8%A7%D9%86-%D9%88%D9%87%D8%AA%D9%83-%D8%A3%D8%AC%D8%B3%D8%A7#respond" style="display:none;">إلغاء الرد</a></small></h3></div> <form action="https://www.klma.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" placeholder="اكتب تعليقك هنا..." rows="2" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='60891' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
</div>
</section>
</div>
<div id="sidebar-side" class="sidebar sidebar-side">
<div class="row row-min flex-wrap justify-content-center widget-area">
<aside id="a4h_posts_list-8" class="col col-12 widget widget_a4h_posts_list has-title"> <div class="flex-grow widget-inner"><header class="widget-header"><div class="widget-title"><h2>أحدث المقالات</h2></div></header><div class="widget-content"> <div class="posts  style1"><div class="posts-inner"><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/5-%d9%86%d8%ac%d9%85%d8%a7%d8%aa-%d9%84%d8%ad%d9%82-%d8%a8%d9%87%d9%86%d9%91-%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%88%d9%87%d8%aa%d9%83-%d8%a3%d8%ac%d8%b3%d8%a7">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/BeFunky-collage-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
5 نجمات لحق بهنّ مرض «السرطان» وهتك أجسادهن.. آخرهن المطربة «إليسا» </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/%d8%b3%d9%86%d8%a7%d8%a1-%d9%85%d8%b8%d9%87%d8%b1">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/صور-جنازة-شادية-9-1-677x300-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
الوسط الفني يستقبل صدمة جديدة بوفاة فنانة سابقة معتزلة </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/%d9%81%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a3%d8%b7%d8%b1%d8%b4">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/فريد-الأطرش-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
مديحة التي وقعت فى حب فريد الأطرش ولم يتزوجها بعد حب دام 10 أعوام وصفعها أمام الناس بسبب هذه الفنانة </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/egypt-news/%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%b5%d9%88%d8%b1%d8%a9-%d8%aa%d8%b3%d8%aa%d8%b9%d9%8a%d8%af-%d8%ad%d9%82%d9%87%d8%a7-%d9%88%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-96-3">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/طالبة-المنصورة-360x200.gif');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
طالبة المنصورة تستعيد حقها وتحصل على 96.3% فى الثانوية العامة بعد رسوبها بسبب محضر غش ملفق لها </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%af%d9%8a%d9%86%d8%a7-%d8%a7%d9%84%d8%b4%d8%b1%d8%a8%d9%8a%d9%86%d9%89-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d9%88%d8%ab%d9%82-%d8%b2%d9%88%d8%a7%d8%ac%d9%87%d8%a7-%d9%85">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/38682935_294864677952301_5963231923475054592_n-1-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
فيديو ::دينا الشربينى الذي توثق زواجها من عمرو دياب بهذه الصور وتستمر الحقيقة فى الظهور تباعا </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/finance/%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/سعر-الذهب-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
سعر الذهب اليوم الاثنين 6 أغسطس 2018 في مصر </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/egypt-news/%d8%b3%d9%84%d9%88%d9%89-%d8%ad%d8%b3%d9%8a%d9%86">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/سلوى-حسين-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
مذيعة بورسعيد تعود من جديد بعد الهجوم عليها وتفجر مفاجأة جديد هذا ما حدث لي بعد التسجيل مع أطفال التهريب </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/finance/%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/سعر-الذهب-اليوم-في-مصر-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
أسعار الذهب في مصر والسعودية اليوم الأحد 5 أغسطس 2018 </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/arts/%d8%b4%d9%82%d9%8a%d9%82%d8%a9-%d8%b1%d8%b4%d8%af%d9%8a-%d8%a7%d8%a8%d8%a7%d8%b8%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%83%d8%a7%d9%86-%d8%a7%d9%84%d8%af%d9%86%d8%ac%d9%88">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/20150820_145602_5944-360x200.jpg');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
فيديو:: شقيقة رشدي أباظة تكشف لماذا كان الدنجوان يعض كلابة الكبيرة وأسرار أخرى تكشفها لأول مرة </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/finance/%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%af-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d9%85%d9%86%d8%aa">
<div class="thumb-wrap" style="background-image: url('https://www.klma.org/wp-content/uploads/2018/08/سعر-الحديد-والاسمنت-360x200.png');">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
سعر الحديد والاسمنت اليوم السبت 4 أغسطس 2018 في مصر </div>
</h3>
</a>
</div></div></div></div></div></aside> </div>
</div>
</div>
</div>
</main>
<footer id="site-footer" class="site-footer light-color">
<div class="site-footer-inner-2">
<div class="container px-0 d-lg-flex flex-wrap align-items-center justify-content-between navigation-font  sm-font text-center">
<div class="footer-navigation-outer">
</div>
<div class="py-2 mx-3 ml-lg-5 flex-first ws-copyrights"><p>جميع الحقوق محفوظة</p>
</div>
<div class="py-2 flex-grow footer-ads"></div>
</div>
</div>
</footer>
</div>
<script type='text/javascript' src='https://www.klma.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.klma.org/wp-content/themes/newsplus/assets/js/main.js'></script>
<script type='text/javascript' src='https://www.klma.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>