	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.klma.org/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>تأجيل الامتحانات.. التفاصيل الكاملة لقرارات وزير التعليم لاستكمال العام الدراسي - كلمة دوت أورج</title><style id="rocket-critical-css">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</style>
	<meta name="description" content="كشف الدكتور طارق شوقي وزير التربية والتعليم والتعليم الفني، أن الوزارة اتخذت مجموعة من القرارات لتفادي ذورة انتشار فيروس كورونا المستجد، وحفاظات علي جميع" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.klma.org/education/تأجيل-الامتحانات-التفاصيل-الكاملة-لق" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="تأجيل الامتحانات.. التفاصيل الكاملة لقرارات وزير التعليم لاستكمال العام الدراسي - كلمة دوت أورج" />
	<meta property="og:description" content="كشف الدكتور طارق شوقي وزير التربية والتعليم والتعليم الفني، أن الوزارة اتخذت مجموعة من القرارات لتفادي ذورة انتشار فيروس كورونا المستجد، وحفاظات علي جميع" />
	<meta property="og:url" content="https://www.klma.org/education/تأجيل-الامتحانات-التفاصيل-الكاملة-لق" />
	<meta property="og:site_name" content="كلمة دوت أورج" />
	<meta property="article:published_time" content="2020-12-31T18:21:53+00:00" />
	<meta property="og:image" content="https://www.klma.org/wp-content/uploads/2020/05/وزير-التعليم-10.jpg" />
	<meta property="og:image:width" content="1371" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@klmaorg" />
	<meta name="twitter:site" content="@klmaorg" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload' id='wp-block-library-rtl-css'  href='https://www.klma.org/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.6' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='theme-libs-css'  href='https://www.klma.org/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='publisher-css'  href='https://www.klma.org/wp-content/themes/publisher/style-7.6.2.min.css?ver=7.6.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='publisher-rtl-css'  href='https://www.klma.org/wp-content/themes/publisher/rtl.min.css?ver=7.6.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='vc-rtl-grid-css'  href='https://www.klma.org/wp-content/themes/publisher//css/vc-rtl-grid.min.css?ver=7.6.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Tajawal:400%7CRoboto:500' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='publisher-theme-clean-tech-css'  href='https://www.klma.org/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css?ver=7.6.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.klma.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://www.klma.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.klma.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.klma.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.klma.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.klma.org/wp-json/wp/v2/posts/383905" /><link rel='shortlink' href='https://www.klma.org/?p=383905' />
			<link rel="amphtml" href="https://www.klma.org/amp/education/%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D8%A7%D9%84%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D9%82"/>
			<script charset="UTF-8" src="//web.webpushs.com/js/push/9fa17d675912999e259068c427e0d1b5_1.js" async></script>

<!-- Schema & Structured Data For WP v1.9.25.1 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link data-minify="1" rel='preload' id='7.6.2-1609438915' href='https://www.klma.org/wp-content/cache/min/1/wp-content/bs-booster-cache/c83bb7759ff4bf78137abc630d34bf28-f28d220da2e9373fa14f954a016ad11e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel="icon" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.entry-content h3{
        display: block;
    background-color: #00c0ef !important;
        color: #fff !important;
border-color: #0097bc;
border-radius: 3px;
    margin: 0 0 20px 0;
    padding: 8px 15px 8px 8px;
    border-right: 5px solid #0097bc;
        -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
} 

.entry-content h2{
        display: block;
    background-color: #00c0ef !important;
        color: #fff !important;
border-color: #0097bc;
border-radius: 3px;
    margin: 0 0 20px 0;
    padding: 8px 15px 8px 8px;
    border-right: 5px solid #0097bc;
        -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
} 

.entry-content h4{
        display: block;
    background-color: #00c0ef !important;
        color: #fff !important;
border-color: #0097bc;
border-radius: 3px;
    margin: 0 0 20px 0;
    padding: 8px 15px 8px 8px;
    border-right: 5px solid #0097bc;
        -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
} 

.entry-content h5{
        display: block;
    background-color: #00c0ef !important;
        color: #fff !important;
border-color: #0097bc;
border-radius: 3px;
    margin: 0 0 20px 0;
    padding: 8px 15px 8px 8px;
    border-right: 5px solid #0097bc;
        -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
} 

.entry-content h6{
        display: block;
    background-color: #00c0ef !important;
        color: #fff !important;
border-color: #0097bc;
border-radius: 3px;
    margin: 0 0 20px 0;
    padding: 8px 15px 8px 8px;
    border-right: 5px solid #0097bc;
        -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
} 

.entry-content h1{
        display: block;
    background-color: #00c0ef !important;
        color: #fff !important;
border-color: #0097bc;
border-radius: 3px;
    margin: 0 0 20px 0;
    padding: 8px 15px 8px 8px;
    border-right: 5px solid #0097bc;
        -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
} 




</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>			<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body class="rtl post-template-default single single-post postid-383905 single-format-standard bs-theme bs-publisher bs-publisher-clean-tech active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-1-col full-width active-sticky-sidebar active-ajax-search single-prim-cat-275 single-cat-275  bs-ll-d" dir="rtl">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">Take a fresh look at your lifestyle.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.klma.org">
					<input type="text" name="s" value=""
					       placeholder="بحث...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
				</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width"  >

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation"  >
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الخميس, ديسمبر 31, 2020</span>
					</li>
					<li id="menu-item-61440" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61440"><a href="https://www.klma.org/about">من نحن</a></li>
<li id="menu-item-61441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61441"><a href="https://www.klma.org/privacy">سياسة الخصوصية</a></li>
<li id="menu-item-61443" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61443"><a href="https://www.klma.org/contact">الإتصال بنا</a></li>
<li id="menu-item-185483" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-185483"><a href="https://www.klma.org/adsense">مشاركة أرباح ادسنس</a></li>
<li id="menu-item-61442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61442"><a href="https://www.klma.org/dmca">حقوق الملكية الفكرية DMCA</a></li>
<li id="menu-item-356176" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-356176"><a href="https://www.klma.org/team">فريق العمل</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.klma.org/" itemprop="url" rel="home">
					<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
			     alt="كلمة دوت أورج"  data-lazy-src="https://www.klma.org/wp-content/uploads/2019/09/klma.png" /><noscript><img id="site-logo" src="https://www.klma.org/wp-content/uploads/2019/09/klma.png"
			     alt="كلمة دوت أورج"  /></noscript>

			<span class="site-title">كلمة دوت أورج - كَلِمةٌ في خَبَر .. ووِجهَةُ نظَر</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation"  >
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-23635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-23635"><a href="https://www.klma.org/category/egypt-news">مصر</a></li>
<li id="menu-item-156409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22269 better-anim-fade menu-item-156409"><a href="https://www.klma.org/category/saudi-news">السعودية</a></li>
<li id="menu-item-23631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-23631"><a href="https://www.klma.org/category/world-news">العالم</a></li>
<li id="menu-item-23629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-23629"><a href="https://www.klma.org/category/sports-news">رياضة</a></li>
<li id="menu-item-23633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-23633"><a href="https://www.klma.org/category/video">فيديو</a></li>
<li id="menu-item-23627" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-275 better-anim-fade menu-item-23627"><a href="https://www.klma.org/category/education">تعليم</a></li>
<li id="menu-item-23630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-23630"><a href="https://www.klma.org/category/cars">سيارات</a></li>
<li id="menu-item-23632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-23632"><a href="https://www.klma.org/category/arts">فن</a></li>
<li id="menu-item-23638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1400 better-anim-fade menu-item-23638"><a href="https://www.klma.org/category/tech">تقنية</a></li>
<li id="menu-item-23626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-23626"><a href="https://www.klma.org/category/finance">إقتصاد</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-right">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.klma.org">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.klma.org/" itemprop="url" rel="home">
											<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
						     alt="كلمة دوت أورج"  data-lazy-src="https://www.klma.org/wp-content/uploads/2019/09/klma.png" /><noscript><img src="https://www.klma.org/wp-content/uploads/2019/09/klma.png"
						     alt="كلمة دوت أورج"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container container layout-1-col layout-no-sidebar post-template-13">
			<div class="row main-section">
				<div class="col-sm-10 col-sm-push-1 content-column">
					<div class="single-container">
						<article id="post-383905" class="post-383905 post type-post status-publish format-standard has-post-thumbnail  category-education tag-56063 tag-9397 tag-56211 tag-4709 tag-56062 tag-6003 single-post-content has-thumbnail">
							<div style="margin-top: 5px;margin-bottom: 5px;"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- firest ad unit beso -->
<ins class="adsbygoogle"
	style="display:block"
	data-ad-client="ca-pub-4682191429589412"
	data-ad-channel="3113990913"
	data-ad-slot=""
	data-color-border="73fdff"
	data-color-bg="00f900"
	data-color-link="9437ff"
	data-color-text="941751"
	data-color-url="009051"
	data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>							<div class="post-header post-tp-13-header">
																	<h1 class="single-post-title">
										<span class="post-title" itemprop="headline">تأجيل الامتحانات.. التفاصيل الكاملة لقرارات وزير التعليم لاستكمال العام الدراسي</span></h1>
																		<div class="post-meta-wrap clearfix">
										<div class="post-meta single-post-meta">
			<a href="https://www.klma.org/author/dweny-foly"
		   title="تصفح كاتب المقالات"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">بواسطة <b>Dweny Foly</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-12-31T20:21:53+02:00">في <b>31/12/2020 - 8:21 م</b></time></span>
			</div>
									</div>
																	<div class="single-featured">
									<a class="post-thumbnail open-lightbox" href="https://www.klma.org/wp-content/uploads/2020/05/وزير-التعليم-10.jpg"><picture>
<source type="image/webp" data-lazy-srcset="https://www.klma.org/wp-content/uploads/2020/05/وزير-التعليم-10-1130x580.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="وزير التعليم طارق شوقي" data-lazy-src="https://www.klma.org/wp-content/uploads/2020/05/وزير-التعليم-10-1130x580.jpg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.klma.org/wp-content/uploads/2020/05/وزير-التعليم-10-1130x580.jpg.webp"/>
<img src="https://www.klma.org/wp-content/uploads/2020/05/وزير-التعليم-10-1130x580.jpg" alt="وزير التعليم طارق شوقي"/>
</picture>
</noscript></a>											<span class="image-credit">رسالة طالب لـ وزير التعليم تشعل مواقع التواصل </span>
																			</div>
															</div>
														<div class="entry-content clearfix single-post-content">
								<p style="text-align: justify;">كشف الدكتور طارق شوقي وزير التربية والتعليم والتعليم الفني، أن الوزارة اتخذت مجموعة من القرارات لتفادي ذورة انتشار فيروس كورونا المستجد، وحفاظات علي جميع أفراد العملية التعليمة خلال الفترة المقبلة، خاصة بعد قرار مجلس الوزارء برئاسة الدكتور مصطفي مدبولي رئيس الوزراء بتأجيل الامتحانات في المدارس والجامعات إلي بعد العودة من إجازة الفصل الدراسي الأولي التي تنتهي في الـ 20 من فبراير المقبل.</p>
<div style="margin-top: 5px;margin-bottom: 5px;"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- رابط -->
	 <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4682191429589412" data-ad-channel="3113990913" data-ad-slot="" data-color-border="73fdff" data-color-bg="00f900" data-color-link="9437ff" data-color-text="941751" data-color-url="009051" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
<p style="text-align: justify;">وقال شوقي، خلال مؤتمر صحفي عقده اليوم الخميس بديوان عام الوزارة، أن الدولة حريصة علي سلامة وصحة جميع الطلاب والمعلمين وكل المنتميين للتعليم وكل الشعب المصري، كاشفا عن طريقة استكمال المحتوي التعليمي لجميع المراحل للفصل الدراسي الأول وكيفية عقد امتحانات صفوف النقل والشهادة الإعدادية والصفين الأول والثاني الثانوي وجميع الموضوعات المتعلقة بالتعليم المرحلة المقبلة.</p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"><div class="lwptoc_items lwptoc_items-visible">
    <div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#حزمة_من_القرارات_لوزير_التعليم">
                    <span class="lwptoc_item_number">1</span>
                <span class="lwptoc_item_label">حزمة من القرارات لوزير التعليم</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#المنصات_التعليمية_التي_يمكن_من_خلالها_استكمال_المناهج">
                    <span class="lwptoc_item_number">2</span>
                <span class="lwptoc_item_label">المنصات التعليمية التي يمكن من خلالها استكمال المناهج</span>
    </a>
    </div></div></div>
</div></div><h2><span id="حزمة_من_القرارات_لوزير_التعليم">حزمة من القرارات لوزير التعليم</span>
</h2>
<div style="margin-top: 5px;margin-bottom: 5px;"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- firest ad unit beso -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4682191429589412" data-ad-channel="3113990913" data-ad-slot="" data-color-border="73fdff" data-color-bg="00f900" data-color-link="9437ff" data-color-text="941751" data-color-url="009051" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
<p style="text-align: justify;">وأعلن وزير التعليم في المؤتمر عن مجموعة من القرارات تكشف خريطة العام الدراسي الحالي بعد زيادة الإصابات بفيروس كورونا حيث جاءت علي النحو التالي:</p>
<ul>
<li>تقرر إلغاء الحضور في المدارس بمختلف أنواها بدءا من السبت المقبل 2 يناير 2021 حتي بداية إجازة منتصف العام علي أن تبداء في السادس عشر من يناير وتنتهي في العشرين من فبراير 2021، وذلك تنفيذا لتوجيات رئيس الجمهورية بتعديل الخريطة الزمنية للعام الدراسي بشكل يسمح استمراره ولا يعرض أعضاء المنظومة للخطر في نفس ذات الوقت.</li>
<li>تأجيل جميع الامتحانات التي كان من المقرر إقامتها في الفصل الدراسي الأول سواء كانت ورقية أو عملية أو إلكترونية لما بعد الانتهاء من إجازة منتصف العام في حالة استقرار أوضاع الخاصة بجائحة كورونا علي جميع أنواع التعليم بكافة مستوياته.</li>
<li>تستكمل الدراسة والمناهج بدون أي حذف اعتبارا من السبت المقبل وحتي نهاية الفصل الدراسي الأول بنظام التعليم عن بعد مع استيفاء المتطلبات الأساسية والحصول على الحد الأدنى من معايير إتمام المناهج الدراسية.</li>
</ul>
<figure id="attachment_375274" aria-describedby="caption-attachment-375274" style="width: 1104px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-375274" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201104%20621'%3E%3C/svg%3E" alt="جدول امتحانات الثانوية العامة الجديد بعد اعتماده من الوزير" width="1104" height="621" data-lazy-srcset="https://www.klma.org/wp-content/uploads/2020/05/طارق-شوقي-وزير-التعليم-1.jpg 1104w, https://www.klma.org/wp-content/uploads/2020/05/طارق-شوقي-وزير-التعليم-1-768x432.jpg 768w" data-lazy-sizes="(max-width: 1104px) 100vw, 1104px" data-lazy-src="https://www.klma.org/wp-content/uploads/2020/05/%D8%B7%D8%A7%D8%B1%D9%82-%D8%B4%D9%88%D9%82%D9%8A-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85-1.jpg"><noscript><img loading="lazy" class="size-full wp-image-375274" src="https://www.klma.org/wp-content/uploads/2020/05/%D8%B7%D8%A7%D8%B1%D9%82-%D8%B4%D9%88%D9%82%D9%8A-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85-1.jpg" alt="جدول امتحانات الثانوية العامة الجديد بعد اعتماده من الوزير" width="1104" height="621" srcset="https://www.klma.org/wp-content/uploads/2020/05/طارق-شوقي-وزير-التعليم-1.jpg 1104w, https://www.klma.org/wp-content/uploads/2020/05/طارق-شوقي-وزير-التعليم-1-768x432.jpg 768w" sizes="(max-width: 1104px) 100vw, 1104px"></noscript><figcaption id="caption-attachment-375274" class="wp-caption-text">وزير التعليم</figcaption></figure>
<h2><span id="المنصات_التعليمية_التي_يمكن_من_خلالها_استكمال_المناهج">المنصات التعليمية التي يمكن من خلالها استكمال المناهج</span>
</h2>
<p style="text-align: justify;">وكشف الدكتور طارق شوقي في المؤتمر الصحفي اليوم الخميس، أن الوزارة قامت بالاستمثار في العديد من وسائل التعليم كالمنصات الإلكترونية المختلفة التي تتيح استكمال المناهج والعام الدراسي بشكل بسيط والتي جاءت علي النحو التالي:</p>
<ul>
<li>قنوات مدرستنا (مدرستنا 1، مدرستنا 2): وهي مجموعة من القنوات التعليمية التابعة للوزارة تبث من خلال الدروس التعليمية لجميع المراحل حسب جدول بث أسبوعي بالإضافة إيل قنوات فضائية متخصصة تبث فضائي أو عبر البث الأرضي ويتم إعلان جداول البث بشكل أسبوعي علي صفحة وزارة التربية والتعليم علي الفيسبوك أو عبر الموقع الرسمي للوزارة.</li>
<li>“منصة الحصص الإلكترونية”: وهي منصة إلكترونية توفر طرق تعلم جديدة وذات شرح سلس للمناهج وطريقة تفاعلية عن طريق معلمون خبراء وتحتوي أيضا علي أسئلة علي كل درس وتدعم نظام التقييم الجديد للمرحلة الثانوية ومصادر تعليمية متعددة من بنك المعرفة المصري.</li>
<li>نظام إدارة التعلم: يعتبر المصدر الرئيس للمذاكرة لطلاب المرحلة الثانوية حيث تضم محتوي رقمي تفاعلي مربوط بالمناهج وتساعد الطلاب علي الفهم بشكل أفضل ومعرفة مخرجات التعلم ويحتوي علي رسومات ومقالات ونصوص وصور ومقاطع فيديو لكل درس في المنهج بالإضافة إلي تمارين إضافية.</li>
<li>المكتبة الرقمية: وهي تضم محتوي رقمي لجميع المراحل التعليمية مدعومة بالوسائط المتعددة أفلام وثائقية وصور وفيديوهات وبها أكثر من 80 قاموس ومعجم للاستخدام ومحنتوي متعدد التخصصات لنظام التعليم الحديد بالإضافة إلي موسوعة الفراشة.</li>
<li>منصة التواصل Edmodo.org: وهي منصة تعليمية تتيح التواصل بين المعلمين والطلاب عن بعد، ويمكن من خلال تواصل 22 مليون طالب التواصل مع المعلم كما لوكان في المدرسة ويحصلون علي شرح الدروس والإجابة علي الأسئلة والاستفتسارات وتسليم المشروعات البحثية أيضا.</li>
<li>منصة البث المباشر للحصص الافتراضية stream : وهي منصة تحتوي علي مراجعات لطلبة الثانوية العامة والدبلومات الفنية خلال العام الدراسي 2019/2020، قبل امتحانات الشهادة الثانوية العامة والدبلومات الفنية.</li>
<li>– قناة وزارة التربية والتعليم على اليوتيوب: قناة متخصصة في بث المواد التعليمية لجميع المراحل التعليمية عبر موقع الفيديوهات اليوتيوب.</li>
<li>إطلاق منصة التعليم المصري : وهي منصة توضح طرق استخدام المنصات التعليمية التي أعلنت عنها الوزارة مع شرح طرق استخدام كل منصة بمفردها وتقديم دليل شامل للطلاب لاستكمال العملية التعليمية.</li>
</ul>
<div style="margin-top: 5px;margin-bottom: 5px;"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- firest ad unit beso -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4682191429589412" data-ad-channel="3113990913" data-ad-slot="" data-color-border="73fdff" data-color-bg="00f900" data-color-link="9437ff" data-color-text="941751" data-color-url="009051" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>							</div>
								<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.klma.org/tag/%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d8%b5%d9%84-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d9%8a-%d8%a7%d9%84%d8%a3%d9%88%d9%84" rel="tag">امتحانات الفصل الدراسي الأول</a><a href="https://www.klma.org/tag/%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d8%a9" rel="tag">تأجيل الدراسة</a><a href="https://www.klma.org/tag/%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d8%b5%d9%84-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d9%8a-%d8%a7%d9%84%d8%a3%d9%88%d9%84" rel="tag">تأجيل امتحانات الفصل الدراسي الأول</a><a href="https://www.klma.org/tag/%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7" rel="tag">فيروس كورونا</a><a href="https://www.klma.org/tag/%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85" rel="tag">قرارات وزير التعليم</a><a href="https://www.klma.org/tag/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85" rel="tag">وزير التعليم</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-11">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap bs-pretty-tabs-initialized">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.klma.org%2F%3Fp%3D383905" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%AA%D8%A3%D8%AC%D9%8A%D9%84+%D8%A7%D9%84%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA..+%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84+%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84%D8%A9+%D9%84%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85+%D9%84%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84+%D8%A7%D9%84%D8%B9%D8%A7%D9%85+%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A&url=https%3A%2F%2Fwww.klma.org%2F%3Fp%3D383905" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%AA%D8%A3%D8%AC%D9%8A%D9%84+%D8%A7%D9%84%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA..+%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84+%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84%D8%A9+%D9%84%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85+%D9%84%D8%A7%D8%B3%D8%AA%D9%83%D9%85%D8%A7%D9%84+%D8%A7%D9%84%D8%B9%D8%A7%D9%85+%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A %0A%0A https%3A%2F%2Fwww.klma.org%2F%3Fp%3D383905" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span></div>		</div>
								</article>
						<section class="post-author clearfix">
		<a href="https://www.klma.org/author/dweny-foly"
	   title="تصفح كاتب المقالات">
		<span class="post-author-avatar" itemprop="image"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/7ec4948827441f9fd49559489bd32ee3?s=80&d=mm&r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/7ec4948827441f9fd49559489bd32ee3?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://www.klma.org/author/dweny-foly"><span class="post-author-name">Dweny Foly</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-145079171-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-145079171-5');
</script>
					</div>
					<div class="post-related">

	<div class="section-heading sh-t3 sh-s7 ">

					<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none  ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-383639 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-275">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-275"><a href="https://www.klma.org/category/education">أخبار التعليم</a></span></div>			<a  alt="بوابة الأزهر الإلكترونية" title="رابط بوابة الأزهر الإلكترونية 2021.. وأبرز خدماتها للمواطنين" style="background-image: url(https://www.klma.org/wp-content/uploads/2020/12/بوابة-الأزهر-الالكترونية-210x136.jpg);" data-bsrjs="https://www.klma.org/wp-content/uploads/2020/12/بوابة-الأزهر-الالكترونية-279x220.jpg"					class="img-holder" href="https://www.klma.org/education/%d8%b1%d8%a7%d8%a8%d8%b7-%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%87%d8%b1-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9-2021-%d9%88%d8%a3%d8%a8%d8%b1%d8%b2"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.klma.org/education/%d8%b1%d8%a7%d8%a8%d8%b7-%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%87%d8%b1-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9-2021-%d9%88%d8%a3%d8%a8%d8%b1%d8%b2" title="رابط بوابة الأزهر الإلكترونية 2021.. وأبرز خدماتها للمواطنين">
			<span class="post-title">
				رابط بوابة الأزهر الإلكترونية 2021.. وأبرز خدماتها للمواطنين			</span>
	</a>
	</p></div>
</div >
<div  class="post-383620 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.klma.org/category/egypt-news">أخبار مصر</a></span></div>			<a  alt="مصير مسابقة الـ120 ألف معلم" title="وزير التعليم يحسم موقف امتحانات الفصل الدراسي الأول بعد قرارات الحكومة" style="background-image: url(https://www.klma.org/wp-content/uploads/2020/05/طارق-شوقي-وزير-التعليم-في-مصر-210x136.jpg);" data-bsrjs="https://www.klma.org/wp-content/uploads/2020/05/طارق-شوقي-وزير-التعليم-في-مصر-279x220.jpg"					class="img-holder" href="https://www.klma.org/egypt-news/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d9%8a%d8%ad%d8%b3%d9%85-%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d8%b5%d9%84"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.klma.org/egypt-news/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d9%8a%d8%ad%d8%b3%d9%85-%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d8%b5%d9%84" title="وزير التعليم يحسم موقف امتحانات الفصل الدراسي الأول بعد قرارات الحكومة">
			<span class="post-title">
				وزير التعليم يحسم موقف امتحانات الفصل الدراسي الأول بعد قرارات الحكومة			</span>
	</a>
	</p></div>
</div >
<div  class="post-383602 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-22269">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-22269"><a href="https://www.klma.org/category/saudi-news">أخبار السعودية</a></span></div>			<a  title="نتائج نظام نور برقم الهوية 1442" style="background-image: url(https://www.klma.org/wp-content/uploads/2020/12/IMG_20201212_053133-210x136.jpg);" data-bsrjs="https://www.klma.org/wp-content/uploads/2020/12/IMG_20201212_053133-279x220.jpg"					class="img-holder" href="https://www.klma.org/saudi-news/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d9%86%d8%b8%d8%a7%d9%85-%d9%86%d9%88%d8%b1-%d8%a8%d8%b1%d9%82%d9%85-%d8%a7%d9%84%d9%87%d9%88%d9%8a%d8%a9-1442"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.klma.org/saudi-news/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d9%86%d8%b8%d8%a7%d9%85-%d9%86%d9%88%d8%b1-%d8%a8%d8%b1%d9%82%d9%85-%d8%a7%d9%84%d9%87%d9%88%d9%8a%d8%a9-1442" title="نتائج نظام نور برقم الهوية 1442">
			<span class="post-title">
				نتائج نظام نور برقم الهوية 1442			</span>
	</a>
	</p></div>
</div >
<div  class="post-383554 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-275">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-275"><a href="https://www.klma.org/category/education">أخبار التعليم</a></span></div>			<a  alt="بعد حظر التجول.. مجلس الوزراء يكشف طبيعة عمل المطاعم خلال إجازة العيد" title="مجلس الوزراء يكشف حقيقة تأجيل الدراسة وامتحانات الجامعات بسبب كورونا" style="background-image: url(https://www.klma.org/wp-content/uploads/2020/05/مصطفى-مدبولي-رئيس-مجلس-الوزراء-210x136.jpg);" data-bsrjs="https://www.klma.org/wp-content/uploads/2020/05/مصطفى-مدبولي-رئيس-مجلس-الوزراء-279x220.jpg"					class="img-holder" href="https://www.klma.org/education/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%8a%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d8%a9"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.klma.org/education/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%8a%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d8%a9" title="مجلس الوزراء يكشف حقيقة تأجيل الدراسة وامتحانات الجامعات بسبب كورونا">
			<span class="post-title">
				مجلس الوزراء يكشف حقيقة تأجيل الدراسة وامتحانات الجامعات بسبب كورونا			</span>
	</a>
	</p></div>
</div >
<div  class="post-383360 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-275">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-275"><a href="https://www.klma.org/category/education">أخبار التعليم</a></span></div>			<a  alt="امتحانات الفصل الدراسي الأول" title="في ظل آخر مستجدات أزمة كورونا .. الأزهر تتخذ هذا القرار بشأن امتحانات الفصل الدراسي الأول" style="background-image: url(https://www.klma.org/wp-content/uploads/2020/12/امتحانات-الفصل-الدراسي-الأول-210x136.jpg);" data-bsrjs="https://www.klma.org/wp-content/uploads/2020/12/امتحانات-الفصل-الدراسي-الأول-279x220.jpg"					class="img-holder" href="https://www.klma.org/education/%d9%81%d9%8a-%d8%b8%d9%84-%d8%a2%d8%ae%d8%b1-%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa-%d8%a3%d8%b2%d9%85%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a7%d9%84%d8%a3%d8%b2%d9%87%d8%b1-%d8%aa"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.klma.org/education/%d9%81%d9%8a-%d8%b8%d9%84-%d8%a2%d8%ae%d8%b1-%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa-%d8%a3%d8%b2%d9%85%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a7%d9%84%d8%a3%d8%b2%d9%87%d8%b1-%d8%aa" title="في ظل آخر مستجدات أزمة كورونا .. الأزهر تتخذ هذا القرار بشأن امتحانات الفصل الدراسي الأول">
			<span class="post-title">
				في ظل آخر مستجدات أزمة كورونا .. الأزهر تتخذ هذا القرار بشأن امتحانات الفصل الدراسي&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-383122 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-275">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-275"><a href="https://www.klma.org/category/education">أخبار التعليم</a></span></div>			<a  alt="وزارة التربية والتعليم تطلق منصة إلكترونية لاستقبال شكاوى أولياء الأمور" title="وزارة التربية والتعليم تطلق منصة إلكترونية لاستقبال شكاوى أولياء الأمور" style="background-image: url(https://www.klma.org/wp-content/uploads/2020/12/1-1-210x136.jpg);" data-bsrjs="https://www.klma.org/wp-content/uploads/2020/12/1-1-279x220.jpg"					class="img-holder" href="https://www.klma.org/education/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%aa%d8%b7%d9%84%d9%82-%d9%85%d9%86%d8%b5%d8%a9-%d8%a5%d9%84%d9%83%d8%aa"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.klma.org/education/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%aa%d8%b7%d9%84%d9%82-%d9%85%d9%86%d8%b5%d8%a9-%d8%a5%d9%84%d9%83%d8%aa" title="وزارة التربية والتعليم تطلق منصة إلكترونية لاستقبال شكاوى أولياء الأمور">
			<span class="post-title">
				وزارة التربية والتعليم تطلق منصة إلكترونية لاستقبال شكاوى أولياء الأمور			</span>
	</a>
	</p></div>
</div >
<div  class="post-381759 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-275">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-275"><a href="https://www.klma.org/category/education">أخبار التعليم</a></span></div>			<a  alt="موعد انطلاق قناة مدرستنا التعليمية" title="تردد قناة مدرستنا التعليمية .. للصفوف من 4 ابتدائي إلى 3 إعدادي" style="background-image: url(https://www.klma.org/wp-content/uploads/2020/10/تردد-قناة-مدرستنا-التعليمية-210x136.jpg);" data-bsrjs="https://www.klma.org/wp-content/uploads/2020/10/تردد-قناة-مدرستنا-التعليمية-279x220.jpg"					class="img-holder" href="https://www.klma.org/education/%d8%aa%d8%b1%d8%af%d8%af-%d9%82%d9%86%d8%a7%d8%a9-%d9%85%d8%af%d8%b1%d8%b3%d8%aa%d9%86%d8%a7-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85%d9%8a%d8%a9-%d9%84%d9%84%d8%b5%d9%81%d9%88%d9%81-%d9%85%d9%86"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.klma.org/education/%d8%aa%d8%b1%d8%af%d8%af-%d9%82%d9%86%d8%a7%d8%a9-%d9%85%d8%af%d8%b1%d8%b3%d8%aa%d9%86%d8%a7-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85%d9%8a%d8%a9-%d9%84%d9%84%d8%b5%d9%81%d9%88%d9%81-%d9%85%d9%86" title="تردد قناة مدرستنا التعليمية .. للصفوف من 4 ابتدائي إلى 3 إعدادي">
			<span class="post-title">
				تردد قناة مدرستنا التعليمية .. للصفوف من 4 ابتدائي إلى 3 إعدادي			</span>
	</a>
	</p></div>
</div >
<div  class="post-380691 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-275">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-275"><a href="https://www.klma.org/category/education">أخبار التعليم</a></span></div>			<a  alt="تنسيق المرحلة الثالثة 2020 وقائمة بالكليات والمعاهد" title="تنسيق المرحلة الثالثة 2020 وقائمة بالكليات والمعاهد المتاحة لعلمي وأدبي" style="background-image: url(https://www.klma.org/wp-content/uploads/2020/09/تنسيق-210x136.jpg);" data-bsrjs="https://www.klma.org/wp-content/uploads/2020/09/تنسيق-279x220.jpg"					class="img-holder" href="https://www.klma.org/education/%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-2020-%d9%88%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a8%d8%a7%d9%84%d9%83%d9%84%d9%8a"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.klma.org/education/%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-2020-%d9%88%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a8%d8%a7%d9%84%d9%83%d9%84%d9%8a" title="تنسيق المرحلة الثالثة 2020 وقائمة بالكليات والمعاهد المتاحة لعلمي وأدبي">
			<span class="post-title">
				تنسيق المرحلة الثالثة 2020 وقائمة بالكليات والمعاهد المتاحة لعلمي وأدبي			</span>
	</a>
	</p></div>
</div >
<div  class="post-380358 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-275">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-275"><a href="https://www.klma.org/category/education">أخبار التعليم</a></span></div>			<a  alt="نتيجة تنسيق المرحلة الثانية 2020 للقبول بالجامعات" title="نتيجة المرحلة الثانية من تنسيق الثانوية العامة 2020 برقم الجلوس" style="background-image: url(https://www.klma.org/wp-content/uploads/2020/09/طريقة-تسجيل-الرغبات-210x136.jpg);" data-bsrjs="https://www.klma.org/wp-content/uploads/2020/09/طريقة-تسجيل-الرغبات-279x220.jpg"					class="img-holder" href="https://www.klma.org/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.klma.org/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88" title="نتيجة المرحلة الثانية من تنسيق الثانوية العامة 2020 برقم الجلوس">
			<span class="post-title">
				نتيجة المرحلة الثانية من تنسيق الثانوية العامة 2020 برقم الجلوس			</span>
	</a>
	</p></div>
</div >
<div  class="post-380145 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-275">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-275"><a href="https://www.klma.org/category/education">أخبار التعليم</a></span></div>			<a  title="الحد الأدني لتنسيق المرحلة الثانية بالجامعات 2020 والأماكن الشاغرة بالكليات والمعاهد العليا" style="background-image: url(https://www.klma.org/wp-content/uploads/2020/08/الدكتور-خالد-عبد-الغفار-210x136.jpg);" data-bsrjs="https://www.klma.org/wp-content/uploads/2020/08/الدكتور-خالد-عبد-الغفار-279x220.jpg"					class="img-holder" href="https://www.klma.org/education/%d8%a7%d9%84%d8%ad%d8%af-%d8%a7%d9%84%d8%a3%d8%af%d9%86%d9%8a-%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a8%d8%a7"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.klma.org/education/%d8%a7%d9%84%d8%ad%d8%af-%d8%a7%d9%84%d8%a3%d8%af%d9%86%d9%8a-%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a8%d8%a7" title="الحد الأدني لتنسيق المرحلة الثانية بالجامعات 2020 والأماكن الشاغرة بالكليات والمعاهد العليا">
			<span class="post-title">
				الحد الأدني لتنسيق المرحلة الثانية بالجامعات 2020 والأماكن الشاغرة بالكليات والمعاهد&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div></div>
<br>                <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js" defer></script>
                <div class="speakol-widget" id="sp-wi-1065">
                    <script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-1065",
                            element: "sp-wi-1065"
                        });
                    </script>
                </div>
            <section id="comments-template-383905" class="comments-template">
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s7" ><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/education/%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D8%A7%D9%84%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D9%82#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.klma.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  placeholder="اسمك" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  placeholder="بريدك الالكتروني" /></p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">احفظ اسمي والبريد الإلكتروني وموقع الويب في هذا المتصفح للمرة الأولى التي أعلق فيها.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='383905' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	
	</section>
				</div><!-- .content-column -->

			</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation"  >
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61440"><a href="https://www.klma.org/about">من نحن</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61441"><a href="https://www.klma.org/privacy">سياسة الخصوصية</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61443"><a href="https://www.klma.org/contact">الإتصال بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-185483"><a href="https://www.klma.org/adsense">مشاركة أرباح ادسنس</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61442"><a href="https://www.klma.org/dmca">حقوق الملكية الفكرية DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-356176"><a href="https://www.klma.org/team">فريق العمل</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - كلمة دوت أورج. جميع الحقوق محفوظة.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>



		<div class="rh-cover noscroll gr-5 no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							تسجيل الدخول						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.klma.org">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_77020_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.klma.org/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>مرحبا، تسجيل الدخول إلى حسابك.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_77020_user_login" class="input"
						       value="" size="20"
						       placeholder="اسم المستخدم أو البريد الالكتروني..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_77020_user_pass"
						       class="input"
						       value="" size="20" placeholder="كلمة المرور..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.klma.org/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.klma.org%2Feducation%2F%25D8%25AA%25D8%25A3%25D8%25AC%25D9%258A%25D9%2584-%25D8%25A7%25D9%2584%25D8%25A7%25D9%2585%25D8%25AA%25D8%25AD%25D8%25A7%25D9%2586%25D8%25A7%25D8%25AA-%25D8%25A7%25D9%2584%25D8%25AA%25D9%2581%25D8%25A7%25D8%25B5%25D9%258A%25D9%2584-%25D8%25A7%25D9%2584%25D9%2583%25D8%25A7%25D9%2585%25D9%2584%25D8%25A9-%25D9%2584%25D9%2582"
						   class="go-reset-panel">نسيت كلمة المرور؟</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_77020_rememberme"
							       value="forever"  />
							<label class="remember-label">تذكرني</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="تسجيل الدخول"/>
						<input type="hidden" name="redirect_to" value="https://www.klma.org/education/%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D8%A7%D9%84%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D9%82"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> تسجيل الدخول</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>استعادة كلمة المرور الخاصة بك.</p>
						<p>كلمة المرور سترسل إليك بالبريد الإلكتروني.</p>
					</div>
										<form name="lostpasswordform" id="form_77020_lostpasswordform"
					      action="https://www.klma.org/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="اسم المستخدم أو البريد الالكتروني..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="إرسال كلمة المرور"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<link rel='preload' id='lwptoc-main-css'  href='https://www.klma.org/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.klma.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.15' id='element-query-js' defer></script>
<script type='text/javascript' src='https://www.klma.org/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.6.2' id='theme-libs-js' defer></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.klma.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.klma.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.klma.org/wp-content/themes/publisher/js/theme.min.js?ver=7.6.2' id='publisher-js' defer></script>
<script type='text/javascript' src='https://www.klma.org/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.klma.org/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.2' id='lwptoc-main-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.klma.org/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>
<noscript><link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.klma.org/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.6' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='theme-libs-css'  href='https://www.klma.org/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='publisher-css'  href='https://www.klma.org/wp-content/themes/publisher/style-7.6.2.min.css?ver=7.6.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='publisher-rtl-css'  href='https://www.klma.org/wp-content/themes/publisher/rtl.min.css?ver=7.6.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='vc-rtl-grid-css'  href='https://www.klma.org/wp-content/themes/publisher//css/vc-rtl-grid.min.css?ver=7.6.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Tajawal:400%7CRoboto:500' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='publisher-theme-clean-tech-css'  href='https://www.klma.org/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css?ver=7.6.2' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='7.6.2-1609438915' href='https://www.klma.org/wp-content/cache/min/1/wp-content/bs-booster-cache/c83bb7759ff4bf78137abc630d34bf28-f28d220da2e9373fa14f954a016ad11e.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='lwptoc-main-css'  href='https://www.klma.org/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.2' type='text/css' media='all' /></noscript><script type="text/javascript">(function(){window['__CF$cv$params']={r:'60a61e926b8724d2',m:'a471dd02289a725b2ba287ca38434a304b15f8ca-1609439926-1800-Aedm5pGi6oY+rx4+UzutifPRhjiTi+FNgL6Xyw0i9ISH73fM4NipHyczcpgWig3jGWwrDgrSzykiMYXQorpPDIeLmf5sxu/9hfdK9+VZb8WgkcdBiSnPzKJjnsviS/7FivoPTBDvuhJrKVwmeoqi5zzhE2FiRj0jp9EiC2idumiQRo4JXG9KU2d7Zaf5mK8Qp18WEw93TQb+o1Z4qwPVhC2yp+pvG0lz6XVLR2oyBYeqXhuw9Qnl9PBMIaptQGKbsiqv009w7pYSxiH4uFjuQDEn8imCgYHUbk13+BEpwCR2Wi8PIKeP7ywwtxz7+bLrQOj9b04gomglj5Tr2bz26d7l7QLvbR9QCVSIKV+UHv1oKC0MILuu5scZR97Wn8PtAw==',s:[0x58a62b829c,0x213704a53f],}})();</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->