<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" dir="rtl" lang="ar"> <![endif]--> <!--[if IE 9]><html class="ie ie9" dir="rtl" lang="ar"> <![endif]--> <!--[if gt IE 9]><!--><html dir="rtl" lang="ar"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.klma.org/xmlrpc.php"/><title>تصريحاتٍ هامة للرئيس المصري عبد الفتاح السيسي| نقف ضد محاولات خطف الوطن من أصحاب النفوس الخبيثة - كلمة دوت أورج</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald%7CEl%20Messiri%3A400%7CAmiri%3A700%2C400%7CCairo%3A400%7CTajawal%3A400%7COpen%20Sans%3A400%7CRoboto%3A500&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><meta name="description" content="مصر في مواجهة التحديات، العنوان العريض والذي فرض نفسه بكل قوة على الوسط السياسي والاجتماعي بمصر منذ ما يقرب من تسعة أعوام تعرض فيها الوطن المصري للعديد من"/><link rel="canonical" href="https://www.klma.org/egypt-news/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%87%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%81%d8%aa%d8%a7%d8%ad" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="تصريحاتٍ هامة للرئيس المصري عبد الفتاح السيسي| نقف ضد محاولات خطف الوطن من أصحاب النفوس الخبيثة - كلمة دوت أورج" /><meta property="og:description" content="مصر في مواجهة التحديات، العنوان العريض والذي فرض نفسه بكل قوة على الوسط السياسي والاجتماعي بمصر منذ ما يقرب من تسعة أعوام تعرض فيها الوطن المصري للعديد من" /><meta property="og:url" content="https://www.klma.org/egypt-news/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%87%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%81%d8%aa%d8%a7%d8%ad" /><meta property="og:site_name" content="كلمة دوت أورج" /><meta property="article:tag" content="أخبار عاجلة" /><meta property="article:tag" content="أخبار مصر" /><meta property="article:tag" content="تصريحات السيسي" /><meta property="article:tag" content="عبد الفتاح السيسي" /><meta property="article:section" content="أخبار مصر" /><meta property="article:published_time" content="2019-09-27T20:59:46+00:00" /><meta property="article:modified_time" content="2019-09-27T21:05:53+00:00" /><meta property="og:updated_time" content="2019-09-27T21:05:53+00:00" /><meta property="og:image" content="https://www.klma.org/wp-content/uploads/2019/09/231.jpg" /><meta property="og:image:secure_url" content="https://www.klma.org/wp-content/uploads/2019/09/231.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="466" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="مصر في مواجهة التحديات، العنوان العريض والذي فرض نفسه بكل قوة على الوسط السياسي والاجتماعي بمصر منذ ما يقرب من تسعة أعوام تعرض فيها الوطن المصري للعديد من" /><meta name="twitter:title" content="تصريحاتٍ هامة للرئيس المصري عبد الفتاح السيسي| نقف ضد محاولات خطف الوطن من أصحاب النفوس الخبيثة - كلمة دوت أورج" /><meta name="twitter:site" content="@klmaorg" /><meta name="twitter:image" content="https://www.klma.org/wp-content/uploads/2019/09/231.jpg" /><meta name="twitter:creator" content="@klmaorg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//certify-js.alexametrics.com' /><link rel='dns-prefetch' href='//ajax.cloudflare.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-rtl-css'  href='https://www.klma.org/wp-includes/css/dist/block-library/style-rtl.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bf-slick-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min-3.10.16.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='better-reviews-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/better-reviews/css/better-reviews.min-1.4.8.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='better-reviews-rtl-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/better-reviews/css/better-reviews-rtl.min-1.4.8.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='bs-icons-css'  href='https://www.klma.org/wp-content/cache/min/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons-cb0f8604dfac05dbdc02b7c7168782cf.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='blockquote-pack-pro-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min-1.3.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='blockquote-pack-rtl-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack-rtl.min-1.3.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='smart-lists-pack-pro-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min-1.4.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='smart-lists-pack-rtl-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min-1.4.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wp-embedder-pack-pro-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min-1.2.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <!--[if lt IE 9]><link rel='preload' id='vc_lte_ie9-css'  href='https://www.klma.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /> <![endif]--><link rel='preload' id='pretty-photo-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min-3.10.16.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='theme-libs-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/css/theme-libs.min-7.6.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='fontawesome-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min-3.10.16.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='publisher-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/style-7.6.2.min-7.6.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='publisher-rtl-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/rtl.min-7.6.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='vc-rtl-grid-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher//css/vc-rtl-grid.min-7.6.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='publisher-theme-clean-tech-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/includes/styles/clean-tech/style.min-7.6.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.klma.org/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.klma.org/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.klma.org/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.klma.org/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.klma.org/wp-json/' /><link rel='shortlink' href='https://www.klma.org/?p=360753' /><link rel="amphtml" href="https://www.klma.org/amp/egypt-news/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%87%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%81%d8%aa%d8%a7%d8%ad"/> <script type="text/javascript" data-cfasync="false">var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'klmaorg']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.klma.org\/wp-content\/uploads\/2019\/09\/klma.png"
    },
    "url": "https:\/\/www.klma.org\/",
    "name": "\u0643\u0644\u0645\u0629 \u062f\u0648\u062a \u0623\u0648\u0631\u062c",
    "description": "\u0643\u064e\u0644\u0650\u0645\u0629\u064c \u0641\u064a \u062e\u064e\u0628\u064e\u0631 .. \u0648\u0648\u0650\u062c\u0647\u064e\u0629\u064f \u0646\u0638\u064e\u0631"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0643\u0644\u0645\u0629 \u062f\u0648\u062a \u0623\u0648\u0631\u062c",
    "alternateName": "\u0643\u064e\u0644\u0650\u0645\u0629\u064c \u0641\u064a \u062e\u064e\u0628\u064e\u0631 .. \u0648\u0648\u0650\u062c\u0647\u064e\u0629\u064f \u0646\u0638\u064e\u0631",
    "url": "https:\/\/www.klma.org\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u062a\u0635\u0631\u064a\u062d\u0627\u062a\u064d \u0647\u0627\u0645\u0629 \u0644\u0644\u0631\u0626\u064a\u0633 \u0627\u0644\u0645\u0635\u0631\u064a \u0639\u0628\u062f \u0627\u0644\u0641\u062a\u0627\u062d \u0627\u0644\u0633\u064a\u0633\u064a| \u0646\u0642\u0641 \u0636\u062f \u0645\u062d\u0627\u0648\u0644\u0627\u062a \u062e\u0637\u0641 \u0627\u0644\u0648\u0637\u0646 \u0645\u0646 \u0623\u0635\u062d\u0627\u0628 \u0627\u0644\u0646\u0641\u0648\u0633 \u0627\u0644\u062e\u0628\u064a\u062b\u0629",
    "description": "\u0645\u0635\u0631 \u0641\u064a \u0645\u0648\u0627\u062c\u0647\u0629 \u0627\u0644\u062a\u062d\u062f\u064a\u0627\u062a\u060c \u0627\u0644\u0639\u0646\u0648\u0627\u0646 \u0627\u0644\u0639\u0631\u064a\u0636 \u0648\u0627\u0644\u0630\u064a \u0641\u0631\u0636 \u0646\u0641\u0633\u0647 \u0628\u0643\u0644 \u0642\u0648\u0629 \u0639\u0644\u0649 \u0627\u0644\u0648\u0633\u0637 \u0627\u0644\u0633\u064a\u0627\u0633\u064a \u0648\u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a \u0628\u0645\u0635\u0631 \u0645\u0646\u0630 \u0645\u0627 \u064a\u0642\u0631\u0628 \u0645\u0646 \u062a\u0633\u0639\u0629 \u0623\u0639\u0648\u0627\u0645 \u062a\u0639\u0631\u0636 \u0641\u064a\u0647\u0627 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0645\u0635\u0631\u064a \u0644\u0644\u0639\u062f\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u0648\u0627\u0642\u0641 \u0627\u0644\u0645\u0641\u0635\u0644\u064a\u0629 \u0627\u0644\u062a\u064a \u062a\u0637\u0644\u0628\u062a \u0648\u0642\u0641\u0629 \u062c\u0627\u062f\u0629 \u0645\u0646 \u0642\u0628\u0644 \u0634\u0639\u0628 \u0645\u0635\u0631 \u0648\u062c\u064a\u0634\u0647\u0627 \u0644\u062a\u062c\u0627\u0648\u0632 \u0627\u0644\u0648\u0637\u0646 \u062a\u0644\u0643 \u0627\u0644\u0645\u062e\u0627\u0637\u0631 \u0627\u0644\u0645\u062d\u062f\u0642\u0629 \u0646\u062d",
    "datePublished": "2019-09-27",
    "dateModified": "2019-09-27",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0645\u062d\u0645\u062f \u0647\u0644\u0627\u0644"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.klma.org\/wp-content\/uploads\/2019\/09\/231.jpg",
        "width": 700,
        "height": 466
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.klma.org\/egypt-news\/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%87%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%81%d8%aa%d8%a7%d8%ad"
}</script> <link data-minify="1" rel='preload' id='7.6.2-1569617989' href='https://www.klma.org/wp-content/cache/min/1/wp-content/bs-booster-cache/07c493b4295f5366a3531b928657a341-8032024a0bd0a210d70ecce0209ce736.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel="icon" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-270x270.png" /><style>.entry-content h3{display:block;background-color:#00c0ef!important;color:#fff!important;border-color:#0097bc;border-radius:3px;margin:0 0 20px 0;padding:8px 15px 8px 8px;border-right:5px solid #0097bc;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.entry-content h2{display:block;background-color:#00c0ef!important;color:#fff!important;border-color:#0097bc;border-radius:3px;margin:0 0 20px 0;padding:8px 15px 8px 8px;border-right:5px solid #0097bc;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.entry-content h4{display:block;background-color:#00c0ef!important;color:#fff!important;border-color:#0097bc;border-radius:3px;margin:0 0 20px 0;padding:8px 15px 8px 8px;border-right:5px solid #0097bc;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.entry-content h5{display:block;background-color:#00c0ef!important;color:#fff!important;border-color:#0097bc;border-radius:3px;margin:0 0 20px 0;padding:8px 15px 8px 8px;border-right:5px solid #0097bc;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.entry-content h6{display:block;background-color:#00c0ef!important;color:#fff!important;border-color:#0097bc;border-radius:3px;margin:0 0 20px 0;padding:8px 15px 8px 8px;border-right:5px solid #0097bc;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.entry-content h1{display:block;background-color:#00c0ef!important;color:#fff!important;border-color:#0097bc;border-radius:3px;margin:0 0 20px 0;padding:8px 15px 8px 8px;border-right:5px solid #0097bc;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}</style> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="rtl post-template-default single single-post postid-360753 single-format-standard bs-theme bs-publisher bs-publisher-clean-tech active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-1-col full-width active-sticky-sidebar active-ajax-search single-prim-cat-3 single-cat-3  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-d" dir="rtl"><div class="off-canvas-overlay"></div><div class="off-canvas-container right skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">Take a fresh look at your lifestyle.</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.klma.org"> <input type="text" name="s" value=""
placeholder="بحث..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><p><br data-mce-bogus="1"></p></div></div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
class="topbar-date">الجمعة, سبتمبر 27, 2019</span></li><li id="menu-item-61440" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61440"><a href="https://www.klma.org/about">من نحن</a></li><li id="menu-item-61441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61441"><a href="https://www.klma.org/privacy">سياسة الخصوصية</a></li><li id="menu-item-61443" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61443"><a href="https://www.klma.org/contact">الإتصال بنا</a></li><li id="menu-item-185483" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-185483"><a href="https://www.klma.org/adsense">مشاركة أرباح ادسنس</a></li><li id="menu-item-61442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61442"><a href="https://www.klma.org/dmca">حقوق الملكية الفكرية DMCA</a></li><li id="menu-item-356176" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-356176"><a href="https://www.klma.org/team">فريق العمل</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-12"><div class="col-inside"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://www.klma.org/" itemprop="url" rel="home"> <img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
alt="كلمة دوت أورج"  data-lazy-src="https://www.klma.org/wp-content/uploads/2019/09/klma.png" /><noscript><img id="site-logo" src="https://www.klma.org/wp-content/uploads/2019/09/klma.png"
alt="كلمة دوت أورج"  /></noscript><span class="site-title">كلمة دوت أورج - كَلِمةٌ في خَبَر .. ووِجهَةُ نظَر</span> </a></p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-23635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-23635"><a href="https://www.klma.org/category/egypt-news">مصر</a></li><li id="menu-item-156409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22269 better-anim-fade menu-item-156409"><a href="https://www.klma.org/category/saudi-news">السعودية</a></li><li id="menu-item-23631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-23631"><a href="https://www.klma.org/category/world-news">العالم</a></li><li id="menu-item-23629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-23629"><a href="https://www.klma.org/category/sports-news">رياضة</a></li><li id="menu-item-23633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-23633"><a href="https://www.klma.org/category/video">فيديو</a></li><li id="menu-item-23627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-275 better-anim-fade menu-item-23627"><a href="https://www.klma.org/category/education">تعليم</a></li><li id="menu-item-23630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-23630"><a href="https://www.klma.org/category/cars">سيارات</a></li><li id="menu-item-23632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-23632"><a href="https://www.klma.org/category/arts">فن</a></li><li id="menu-item-23638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1400 better-anim-fade menu-item-23638"><a href="https://www.klma.org/category/tech">تقنية</a></li><li id="menu-item-23626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-23626"><a href="https://www.klma.org/category/finance">إقتصاد</a></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-right"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.klma.org"> <input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off"> <input type="submit" class="search-submit" value="بحث"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.klma.org/" itemprop="url" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
alt="كلمة دوت أورج"  data-lazy-src="https://www.klma.org/wp-content/uploads/2019/09/klma.png" /><noscript><img src="https://www.klma.org/wp-content/uploads/2019/09/klma.png"
alt="كلمة دوت أورج"  /></noscript> </a></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container container layout-1-col layout-no-sidebar post-template-13"><div class="row main-section"><div class="col-sm-10 col-sm-push-1 content-column"><div class="single-container"><article id="post-360753" class="post-360753 post type-post status-publish format-standard has-post-thumbnail  category-egypt-news tag-16511 tag-5107 tag-46524 tag-3414 single-post-content has-thumbnail"><div class="qgvwaybr qgvwaybr-clearfix qgvwaybr-above-post-box qgvwaybr-above-post-box-tmargine3 qgvwaybr-pubadban qgvwaybr-show-desktop qgvwaybr-show-tablet-portrait qgvwaybr-show-tablet-landscape qgvwaybr-show-phone qgvwaybr-loc-post_box_above qgvwaybr-align-center qgvwaybr-column-1"><div id="qgvwaybr-356097-652704159" class="qgvwaybr-container qgvwaybr-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="356097" data-type="custom_code"><br /><div align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3842192661886199"
data-ad-channel=""
data-ad-slot=""
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br /></div></div><div class="post-header post-tp-13-header"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-align-center"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.klma.org" rel="home""><span itemprop='name'>الصفحة الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.klma.org/category/egypt-news" ><span itemprop='name'>أخبار مصر</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>تصريحاتٍ هامة للرئيس المصري عبد الفتاح السيسي| نقف ضد محاولات خطف الوطن من أصحاب النفوس الخبيثة</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.klma.org/egypt-news/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%87%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%81%d8%aa%d8%a7%d8%ad"/></li></ul></nav><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.klma.org/category/egypt-news">أخبار مصر</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">تصريحاتٍ هامة للرئيس المصري عبد الفتاح السيسي| نقف ضد محاولات خطف الوطن من أصحاب النفوس الخبيثة</span></h1><div class="post-meta-wrap clearfix"><div class="post-meta single-post-meta"> <a href="https://www.klma.org/author/helal-mohamed"
title="تصفح كاتب المقالات"
class="post-author-a post-author-avatar"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2026'%3E%3C/svg%3E" class='avatar avatar-26 photo avatar-default' height='26' width='26' data-lazy-src="https://secure.gravatar.com/avatar/ce75231e97956f9b9afa289725cf4f29?s=26&d=mm&r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ce75231e97956f9b9afa289725cf4f29?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /></noscript><span class="post-author-name">بواسطة <b>محمد هلال</b></span> </a> <span class="time"><time class="post-published updated"
datetime="2019-09-27T23:05:53+00:00">آخر تحديث <b>27/9/2019 - 11:05 م</b></time></span> <a href="https://www.klma.org/egypt-news/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%87%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%81%d8%aa%d8%a7%d8%ad#respond" title="ترك تعليق على: &quot;تصريحاتٍ هامة للرئيس المصري عبد الفتاح السيسي| نقف ضد محاولات خطف الوطن من أصحاب النفوس الخبيثة&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://www.klma.org/wp-content/uploads/2019/09/231.jpg"><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.klma.org/wp-content/uploads/2019/09/231.jpg"><noscript><img  src="https://www.klma.org/wp-content/uploads/2019/09/231.jpg" alt=""></noscript></a></div></div><div class="entry-content clearfix single-post-content"><p>مصر في مواجهة التحديات، العنوان العريض والذي فرض نفسه بكل قوة على الوسط السياسي والاجتماعي بمصر منذ ما يقرب من تسعة أعوام تعرض فيها الوطن المصري للعديد من المواقف المفصلية التي تطلبت وقفة جادة من قبل شعب مصر وجيشها لتجاوز الوطن تلك المخاطر المحدقة نحو أفاق جديدة توفر للمجتمع المصري السلم والأمان، وربما كان اليوم الجمعة 27 سبتمبر مشحون بالعديد من المواقف التي تطلبت من جيش مصر وشعبها أن يكونا على قلب رجل واحد لمواجهة ما يُحاك للوطن من مؤامرات هدفت لزعزعة استقراره وأمنه ارتبط معها عمليات مكثفة للقوات المسلحة استهدفت عدد من البؤر والمراكز الإرهابية بسيناء نجح خلالها الجيش من تحقيق عدد من الأهداف وأسفرت عن استشهاد ضابط وعدد من الجنود، وحول تلك الأوضاع صدرت منذ قليل تصريحات هامة للرئيس المصري عبد الفتاح السيسي تعليقاً على تلك الأوضاع والفترات المفصلية بتاريخ مصر.. فإليكم تفاصيل تلك التصريحات الصادرة منذ قليل.</p><div class="qgvwaybr qgvwaybr-clearfix qgvwaybr-post-inline qgvwaybr-float-center qgvwaybr-align-center qgvwaybr-column-1"><div id="qgvwaybr-356097-361506960" class="qgvwaybr-container qgvwaybr-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="356097" data-type="custom_code"><br /><div align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3842192661886199"
data-ad-channel=""
data-ad-slot=""
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br /></div></div><p>تصريحات هامة للرئيس المصري عبد الفتاح السيسي</p><p>حيث جاءت تصريحات الرئيس المصري الآن حاسمة وواضحة نحو رؤية شاملة للوطن توضح التحدي الذي يواجه مصر، وأعلن الرئيس المصري عبد الفتاح السيسي في تصريحاته العاجلة والهامة منذ قليل أن الإرهاب بكل صورة سواء المادية أو المعنوية أو الفكرية يهدف في المقام الأول لخطف الوطن من مواطنيه، وأكد أن مصر بشعبها وجيشها سوف يظلون صامدين أمام هذا التحدي.</p><div class="qgvwaybr qgvwaybr-clearfix qgvwaybr-post-inline qgvwaybr-float-center qgvwaybr-align-center qgvwaybr-column-1"><div id="qgvwaybr-356098-953970436" class="qgvwaybr-container qgvwaybr-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="356098" data-type="custom_code"><br /><div align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3842192661886199"
data-ad-channel=""
data-ad-slot=""
data-ad-format="link" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br /></div></div><p>وأضاف السيسي أن الجيش المصري هو العقبة الراسخة والوحيدة أمام كل أصحاب النفوس المريضة من أن يحققوا أهدافهم من مصر، وأكد أن المعركة مع الإرهاب لن يكون لها نهاية حاسمة دون أن تتوفر الإرادة الشعبية الداعمة والعازمة للقضاء عليه بشكل كامل.</p><p>وأضاف السيسي في تصريحاته، أن الغاية التي يجب أن تنتهجها الأمة بالمرحلة القادمة هي القضاء تماماً على كل صور الإرهاب، وأن تكون مصلحة الوطن هي العليا وفوق كل اعتبا، وختم تصريحاته بالسلام على روح كل شهيد قدم نفسه فداء لتراب مصر ومن أجل بقاءها عزيزة قوية، مؤكداً على صمود الجيش والشعب في مواجهة كل محاولات المساس بأمن الوطن أو تهديد استقراره.</p><div class="qgvwaybr qgvwaybr-clearfix qgvwaybr-post-bottom qgvwaybr-float-center qgvwaybr-align-center qgvwaybr-column-1"><div id="qgvwaybr-359098-74512203" class="qgvwaybr-container qgvwaybr-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="359098" data-type="custom_code"><br /><div align="center"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3842192661886199"
data-ad-channel=""
data-ad-slot=""
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br /></div></div></div><div class="entry-terms post-tags clearfix "> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.klma.org/tag/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b9%d8%a7%d8%ac%d9%84%d8%a9" rel="tag">أخبار عاجلة</a><a href="https://www.klma.org/tag/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1" rel="tag">أخبار مصر</a><a href="https://www.klma.org/tag/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a" rel="tag">تصريحات السيسي</a><a href="https://www.klma.org/tag/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%81%d8%aa%d8%a7%d8%ad-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a" rel="tag">عبد الفتاح السيسي</a></div><div class="post-share single-post-share bottom-share clearfix style-11"><div class="post-share-btn-group"> <a href="https://www.klma.org/egypt-news/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%87%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%81%d8%aa%d8%a7%d8%ad#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;تصريحاتٍ هامة للرئيس المصري عبد الفتاح السيسي| نقف ضد محاولات خطف الوطن من أصحاب النفوس الخبيثة&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.klma.org%2F%3Fp%3D360753" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA%D9%8D+%D9%87%D8%A7%D9%85%D8%A9+%D9%84%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A+%D8%B9%D8%A8%D8%AF+%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D8%AD+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A%7C+%D9%86%D9%82%D9%81+%D8%B6%D8%AF+%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A7%D8%AA+%D8%AE%D8%B7%D9%81+%D8%A7%D9%84%D9%88%D8%B7%D9%86+%D9%85%D9%86+%D8%A3%D8%B5%D8%AD%D8%A7%D8%A8+%D8%A7%D9%84%D9%86%D9%81%D9%88%D8%B3+%D8%A7%D9%84%D8%AE%D8%A8%D9%8A%D8%AB%D8%A9&url=https%3A%2F%2Fwww.klma.org%2F%3Fp%3D360753" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA%D9%8D+%D9%87%D8%A7%D9%85%D8%A9+%D9%84%D9%84%D8%B1%D8%A6%D9%8A%D8%B3+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A+%D8%B9%D8%A8%D8%AF+%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D8%AD+%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A%7C+%D9%86%D9%82%D9%81+%D8%B6%D8%AF+%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A7%D8%AA+%D8%AE%D8%B7%D9%81+%D8%A7%D9%84%D9%88%D8%B7%D9%86+%D9%85%D9%86+%D8%A3%D8%B5%D8%AD%D8%A7%D8%A8+%D8%A7%D9%84%D9%86%D9%81%D9%88%D8%B3+%D8%A7%D9%84%D8%AE%D8%A8%D9%8A%D8%AB%D8%A9 %0A%0A https%3A%2F%2Fwww.klma.org%2F%3Fp%3D360753" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aab2d3afb2d6d6b2d3afb2d5a2b2d3afb2d5a6b2d3aeb2afd6b2d3afb2d6d3b2d3afb2d6a0b2d3afb2d6d6b2d3aeb2afd3bcb2d3aeb2afa0b2d3afb2d6a0b2d3aeb2afa2b2d3afb2d6aebcb2d3aeb2afa3b2d3aeb2afa3b2d3afb2d5a6b2d3afb2d6a1b2d3aeb2afd6b2d3afb2d5a4bcb2d3afb2d6a0b2d3aeb2afa3b2d3aeb2afa2b2d3afb2d5a2b2d3afb2d5a6b2d3aeb2afd6bcb2d3afb2d5aeb2d3afb2d6afb2d3afb2d6d1bcb2d3afb2d6a0b2d3aeb2afa3b2d3aeb2afa6b2d3afb2d6d6b2d3afb2d6a0b2d3afb2d6d3bcb2d3afb2d6a0b2d3aeb2afa3b2d3afb2d5a4b2d3aeb2afd6b2d3afb2d5a4b2d3aeb2afd6b2a0d4bcb2d3aeb2afa1b2d3aeb2afa5b2d3aeb2afa6bcb2d3afb2d5a1b2d3afb2d6d1bcb2d3aeb2afa2b2d3afb2d6d3b2d3afb2d6a0b2d3aeb2afafb2d3aeb2afa3b2d3afb2d6a0b2d3afb2d6d6bcb2d3afb2d6d2b2d3afb2d5a0b2d3aeb2afa6bcb2d3afb2d6a0b2d3aeb2afa3b2d3aeb2afafb2d3afb2d5a0b2d3aeb2afa1bcb2d3aeb2afa2b2d3aeb2afa1bcb2d3afb2d6a4b2d3afb2d5a2b2d3afb2d6d3b2d3afb2d6a0b2d3afb2d6afbcb2d3afb2d6a0b2d3aeb2afa3b2d3aeb2afa1b2d3aeb2afa6b2d3aeb2afafb2d3afb2d5a4bcb2d3afb2d6a0b2d3aeb2afa3b2d3afb2d6d2b2d3afb2d6afb2d3aeb2afd6b2d3afb2d6d5b2d3afb2d6aeb1f5f8f3eeaaffe3e3e7e4b2a4d6b2a5d1b2a5d1e0e0e0b9fcfbfaf6b9f8e5f0b2a5d1b2a4d1e7b2a4d3a4a1a7a0a2a4" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span></div></div></article><section class="post-author clearfix"> <a href="https://www.klma.org/author/helal-mohamed"
title="تصفح كاتب المقالات"> <span class="post-author-avatar" itemprop="image"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/ce75231e97956f9b9afa289725cf4f29?s=80&d=mm&r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ce75231e97956f9b9afa289725cf4f29?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://www.klma.org/author/helal-mohamed"><span class="post-author-name">محمد هلال</span></a></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"><p>كاتب بموقع كلمة الإخباري، اتطلع دائماً لمتابعة كل جديد من الخبر والمعلومة، وأرغب في تقديمها كما هي وبحيادية للمتابع .<br /> للتواصل مع الكاتب: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d9b1bcb5b8b5b5b6afbcbcbea0a9ad99beb4b8b0b5f7bab6b4">[email&#160;protected]</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t3 sh-s7 multi-tab"><a href="#relatedposts_964853415_1" class="main-link active"
data-toggle="tab"> <span
class="h-text related-posts-heading">قد يعجبك ايضا</span> </a> <a href="#relatedposts_964853415_2" class="other-link" data-toggle="tab"
data-deferred-event="shown.bs.tab"
data-deferred-init="relatedposts_964853415_2"> <span
class="h-text related-posts-heading">المزيد عن المؤلف</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="relatedposts_964853415_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div  class="post-360642 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.klma.org/category/egypt-news">أخبار مصر</a></span></div> <a  alt="الرئيس المصري عبد الفتاح السيسي" title="السيسي يحذر قوى الشر: لو طلبت تفويض هينزل ملايين.. ويطمئن المواطنين: ولا داعي للقلق" style="background-image: url(https://www.klma.org/wp-content/uploads/2019/09/الرئيس-المصري-عبد-الفتاح-السيسي-1-210x136.jpg);" data-bsrjs="https://www.klma.org/wp-content/uploads/2019/09/الرئيس-المصري-عبد-الفتاح-السيسي-1-279x220.jpg"					class="img-holder" href="https://www.klma.org/egypt-news/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ad%d8%b0%d8%b1-%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%b4%d8%b1-%d9%84%d9%88-%d8%b7%d9%84%d8%a8-%d8%aa%d9%81%d9%88%d9%8a%d8%b6-%d9%87%d9%8a%d9%86%d8%b2%d9%84"></a></div><p class="title"> <a class="post-url" href="https://www.klma.org/egypt-news/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%ad%d8%b0%d8%b1-%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%b4%d8%b1-%d9%84%d9%88-%d8%b7%d9%84%d8%a8-%d8%aa%d9%81%d9%88%d9%8a%d8%b6-%d9%87%d9%8a%d9%86%d8%b2%d9%84" title="السيسي يحذر قوى الشر: لو طلبت تفويض هينزل ملايين.. ويطمئن المواطنين: ولا داعي للقلق"> <span class="post-title"> السيسي يحذر قوى الشر: لو طلبت تفويض هينزل ملايين.. ويطمئن المواطنين: ولا داعي للقلق </span> </a></p></div></div ><div  class="post-360306 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.klma.org/category/egypt-news">أخبار مصر</a></span></div> <a  title="كلمة السيسي بالأمم المتحدة| النيل لمصر مسألة حياة أو موت وتعثر المفاوضات يقود لعدم الاستقرار" style="background-image: url(https://www.klma.org/wp-content/uploads/2019/09/181-210x136.jpg);" data-bsrjs="https://www.klma.org/wp-content/uploads/2019/09/181-279x220.jpg"					class="img-holder" href="https://www.klma.org/egypt-news/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%a8%d8%a7%d9%84%d8%a3%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%a7%d9%84%d9%86%d9%8a%d9%84-%d9%84%d9%85%d8%b5%d8%b1"></a></div><p class="title"> <a class="post-url" href="https://www.klma.org/egypt-news/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%a8%d8%a7%d9%84%d8%a3%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%a7%d9%84%d9%86%d9%8a%d9%84-%d9%84%d9%85%d8%b5%d8%b1" title="كلمة السيسي بالأمم المتحدة| النيل لمصر مسألة حياة أو موت وتعثر المفاوضات يقود لعدم الاستقرار"> <span class="post-title"> كلمة السيسي بالأمم المتحدة| النيل لمصر مسألة حياة أو موت وتعثر المفاوضات يقود لعدم&hellip; </span> </a></p></div></div ><div  class="post-360301 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.klma.org/category/egypt-news">أخبار مصر</a></span></div> <a  title="نقابة الصيادلة تتخذ إجراء جديد ضد مُلاك صيدليات 19011 بعد ظهورهم ببرنامج الحكاية لعمرو أديب" style="background-image: url(https://www.klma.org/wp-content/uploads/2019/09/185-210x136.jpg);" data-bsrjs="https://www.klma.org/wp-content/uploads/2019/09/185-279x220.jpg"					class="img-holder" href="https://www.klma.org/egypt-news/%d9%86%d9%82%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b5%d9%8a%d8%a7%d8%af%d9%84%d8%a9-%d8%aa%d8%aa%d8%ae%d8%b0-%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%ac%d8%af%d9%8a%d8%af-%d8%b6%d8%af-%d9%85%d9%8f%d9%84%d8%a7"></a></div><p class="title"> <a class="post-url" href="https://www.klma.org/egypt-news/%d9%86%d9%82%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b5%d9%8a%d8%a7%d8%af%d9%84%d8%a9-%d8%aa%d8%aa%d8%ae%d8%b0-%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%ac%d8%af%d9%8a%d8%af-%d8%b6%d8%af-%d9%85%d9%8f%d9%84%d8%a7" title="نقابة الصيادلة تتخذ إجراء جديد ضد مُلاك صيدليات 19011 بعد ظهورهم ببرنامج الحكاية لعمرو أديب"> <span class="post-title"> نقابة الصيادلة تتخذ إجراء جديد ضد مُلاك صيدليات 19011 بعد ظهورهم ببرنامج الحكاية&hellip; </span> </a></p></div></div ><div  class="post-359868 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.klma.org/category/egypt-news">أخبار مصر</a></span></div> <a  title="تصريحاتٍ هامة للحكومة المِصرية بشأن ما تم تداوله عن &#8220;الحذف العشوائي للمواطنين&#8221; من البطاقة التموينية" style="background-image: url(https://www.klma.org/wp-content/uploads/2019/09/87-210x136.jpg);" data-bsrjs="https://www.klma.org/wp-content/uploads/2019/09/87-279x220.jpg"					class="img-holder" href="https://www.klma.org/egypt-news/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa%d9%8d-%d9%87%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d9%90%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%b4%d8%a3%d9%86-%d9%85"></a></div><p class="title"> <a class="post-url" href="https://www.klma.org/egypt-news/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa%d9%8d-%d9%87%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d9%90%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a8%d8%b4%d8%a3%d9%86-%d9%85" title="تصريحاتٍ هامة للحكومة المِصرية بشأن ما تم تداوله عن &#8220;الحذف العشوائي للمواطنين&#8221; من البطاقة التموينية"> <span class="post-title"> تصريحاتٍ هامة للحكومة المِصرية بشأن ما تم تداوله عن &#8220;الحذف العشوائي&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1894710786 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[360753],"ignore_sticky_posts":1,"category__in":[3],"tag__in":[16511,5107,46524,3414],"remove_duplicates_ids":"360753","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"360753","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"3d7832e"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1894710786"
title="السابق"> <i class="fa fa-angle-right"
aria-hidden="true"></i> السابق </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1894710786" title="التالي"> التالي <i
class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
id="relatedposts_964853415_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_964853415_2"> <script>var bs_deferred_loading_bsd_relatedposts_964853415_2 = '{"query":{"paginate":"next_prev","count":4,"author":452,"post_type":"post","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"3404d26"}';</script> </div></div></div></div></div><div class="qgvwaybr qgvwaybr-clearfix qgvwaybr-after-related qgvwaybr-pubadban qgvwaybr-show-desktop qgvwaybr-show-tablet-portrait qgvwaybr-show-tablet-landscape qgvwaybr-show-phone qgvwaybr-loc-post_after_related qgvwaybr-align-center qgvwaybr-column-1"><div id="qgvwaybr-356118-1421637457" class="qgvwaybr-container qgvwaybr-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="356118" data-type="custom_code"><script>(function (d, s, wid, eid) {
                        var scriptId = "spk-script-" + eid;
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(scriptId)) return;
                        js = d.createElement(s);
                        js.scriptId = scriptId;
                        js.async = 1;
                        js.src = "//cdn.speakol.com/widget/js/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                        fjs.parentNode.insertBefore(js, fjs);
                    })(document, "script", "wi-1065", "spk-wi-1065");</script> <div class="speakol-widget" id="spk-wi-1065"></div> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56208806-4"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56208806-4');</script> </div></div><section id="comments-template-360753" class="comments-template"><div id="respond" class="comment-respond"><p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s7" ><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/egypt-news/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%87%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%81%d8%aa%d8%a7%d8%ad#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.klma.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  placeholder="اسمك" /></p><p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  placeholder="بريدك الالكتروني" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">احفظ اسمي والبريد الإلكتروني وموقع الويب في هذا المتصفح للمرة الأولى التي أعلق فيها.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='360753' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></div></div></div></main></div><div class="more-stories left more-stories-thumbnail-2"
data-scroll-top="1200"
data-close-settings="1H;"><div class="more-stories-title"> المزيد من المشاركات <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-2 clearfix columns-1"><div  class="post-359805 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.klma.org/category/egypt-news">أخبار مصر</a></span></div> <a  title="رئيس الوزراء المصري| تصريحاتٍ هامة حول العام الدراسي الجديد والسيول وتقنين الأراضي والوقود المزدوج والتوك توك" style="background-image: url(https://www.klma.org/wp-content/uploads/2019/09/83-210x136.jpg);" data-bsrjs="https://www.klma.org/wp-content/uploads/2019/09/83-279x220.jpg"					class="img-holder" href="https://www.klma.org/egypt-news/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa%d9%8d-%d9%87%d8%a7%d9%85%d8%a9-%d8%ad%d9%88%d9%84"></a></div><p class="title"> <a class="post-url" href="https://www.klma.org/egypt-news/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa%d9%8d-%d9%87%d8%a7%d9%85%d8%a9-%d8%ad%d9%88%d9%84" title="رئيس الوزراء المصري| تصريحاتٍ هامة حول العام الدراسي الجديد والسيول وتقنين الأراضي والوقود المزدوج والتوك توك"> <span class="post-title"> رئيس الوزراء المصري| تصريحاتٍ هامة حول العام الدراسي الجديد&hellip; </span> </a></p></div></div ></div></div></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61440"><a href="https://www.klma.org/about">من نحن</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61441"><a href="https://www.klma.org/privacy">سياسة الخصوصية</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61443"><a href="https://www.klma.org/contact">الإتصال بنا</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-185483"><a href="https://www.klma.org/adsense">مشاركة أرباح ادسنس</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61442"><a href="https://www.klma.org/dmca">حقوق الملكية الفكرية DMCA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-356176"><a href="https://www.klma.org/team">فريق العمل</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2019 - كلمة دوت أورج. جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type="text/javascript">_atrk_opts = { atrk_acct:"/qY5l1aQeSI1fn", domain:"klma.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=/qY5l1aQeSI1fn" style="display:none" height="1" width="1" alt="" /></noscript><div class="rh-cover noscroll gr-5 no-social-icon" > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> تسجيل الدخول </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.klma.org"> <input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_8832_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="https://www.klma.org/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>مرحبا، تسجيل الدخول إلى حسابك.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_8832_user_login" class="input"
value="" size="20"
placeholder="اسم المستخدم أو البريد الالكتروني..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_8832_user_pass"
class="input"
value="" size="20" placeholder="كلمة المرور..."
required/></div><div class="login-field"> <a href="https://www.klma.org/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.klma.org%2Fegypt-news%2F%25d8%25aa%25d8%25b5%25d8%25b1%25d9%258a%25d8%25ad%25d8%25a7%25d8%25aa-%25d9%2587%25d8%25a7%25d9%2585%25d8%25a9-%25d9%2584%25d9%2584%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d8%25b9%25d8%25a8%25d8%25af-%25d8%25a7%25d9%2584%25d9%2581%25d8%25aa%25d8%25a7%25d8%25ad"
class="go-reset-panel">نسيت كلمة المرور؟</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
id="form_8832_rememberme"
value="forever"  /> <label class="remember-label">تذكرني</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
class="button-primary login-btn"
value="تسجيل الدخول"/> <input type="hidden" name="redirect_to" value="https://www.klma.org/egypt-news/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%87%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%81%d8%aa%d8%a7%d8%ad"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i
class="fa fa-angle-right"></i> تسجيل الدخول</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>استعادة كلمة المرور الخاصة بك.</p><p>كلمة المرور سترسل إليك بالبريد الإلكتروني.</p></div><form name="lostpasswordform" id="form_8832_lostpasswordform"
action="https://www.klma.org/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
placeholder="اسم المستخدم أو البريد الالكتروني..."
required/></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
value="إرسال كلمة المرور"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script> <script type='text/javascript' src='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min-7.6.2.js'></script> <script type='text/javascript' src='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/slick.min-3.10.16.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var betterReviewsLoc = {"ajax_url":"https:\/\/www.klma.org\/wp-admin\/admin-ajax.php","cp":"\/"}; /* ]]> */</script> <script type='text/javascript' src='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/better-reviews/js/better-reviews.min-1.4.8.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/smart-lists-pack-pro/js/smart-lists-pack.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min-3.10.16.js'></script> <script type='text/javascript' src='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/js/theme-libs.min-7.6.2.js'></script> <script type='text/javascript' src='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/pretty-photo.min-3.10.16.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.klma.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.klma.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/js/theme.min-7.6.2.js'></script> <script type='text/javascript' src='https://www.klma.org/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.19.2.js'></script> <script>var qgvwaybr=function(a){"use strict";return{init:function(){0==qgvwaybr.ads_state()&&qgvwaybr.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".qgvwaybr-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.klma.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){qgvwaybr.init()});</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.klma.org/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%7CEl%20Messiri%3A400%7CAmiri%3A700%2C400%7CCairo%3A400%7CTajawal%3A400%7COpen%20Sans%3A400%7CRoboto%3A500&display=swap" /></noscript><noscript><link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.klma.org/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bf-slick-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min-3.10.16.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='better-reviews-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/better-reviews/css/better-reviews.min-1.4.8.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='better-reviews-rtl-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/better-reviews/css/better-reviews-rtl.min-1.4.8.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='bs-icons-css'  href='https://www.klma.org/wp-content/cache/min/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons-cb0f8604dfac05dbdc02b7c7168782cf.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='blockquote-pack-pro-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min-1.3.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='blockquote-pack-rtl-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack-rtl.min-1.3.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='smart-lists-pack-pro-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min-1.4.1.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='smart-lists-pack-rtl-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min-1.4.1.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-embedder-pack-pro-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min-1.2.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.klma.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='pretty-photo-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min-3.10.16.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='theme-libs-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/css/theme-libs.min-7.6.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='fontawesome-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min-3.10.16.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='publisher-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/style-7.6.2.min-7.6.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='publisher-rtl-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/rtl.min-7.6.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='vc-rtl-grid-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher//css/vc-rtl-grid.min-7.6.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='publisher-theme-clean-tech-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/includes/styles/clean-tech/style.min-7.6.2.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='7.6.2-1569617989' href='https://www.klma.org/wp-content/cache/min/1/wp-content/bs-booster-cache/07c493b4295f5366a3531b928657a341-8032024a0bd0a210d70ecce0209ce736.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1569620413 -->