<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]--> <!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.klma.org/xmlrpc.php"/><title>عبر نظام أبشر تأشيرة مضيف بـ500 ريال تسمح لحاملها أداء العمرة - كلمة دوت أورج</title><style id="rocket-critical-css">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</style><meta name="description" content="طرحت تأشيرة مضيف التي يمكن منحها إلكترونيًا عبر منصة أبشر لقاء رسوم وقدرها 500 ريال سعودي"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.klma.org/saudi-news/%d8%b9%d8%a8%d8%b1-%d9%86%d8%b8%d8%a7%d9%85-%d8%a3%d8%a8%d8%b4%d8%b1-%d8%aa%d8%a3%d8%b4%d9%8a%d8%b1%d8%a9-%d9%85%d8%b6%d9%8a%d9%81-%d8%a8%d9%80500-%d8%b1%d9%8a%d8%a7%d9%84-%d8%aa%d8%b3%d9%85%d8%ad" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="عبر نظام أبشر تأشيرة مضيف بـ500 ريال تسمح لحاملها أداء العمرة - كلمة دوت أورج" /><meta property="og:description" content="طرحت تأشيرة مضيف التي يمكن منحها إلكترونيًا عبر منصة أبشر لقاء رسوم وقدرها 500 ريال سعودي" /><meta property="og:url" content="https://www.klma.org/saudi-news/%d8%b9%d8%a8%d8%b1-%d9%86%d8%b8%d8%a7%d9%85-%d8%a3%d8%a8%d8%b4%d8%b1-%d8%aa%d8%a3%d8%b4%d9%8a%d8%b1%d8%a9-%d9%85%d8%b6%d9%8a%d9%81-%d8%a8%d9%80500-%d8%b1%d9%8a%d8%a7%d9%84-%d8%aa%d8%b3%d9%85%d8%ad" /><meta property="og:site_name" content="كلمة دوت أورج" /><meta property="article:author" content="https://www.facebook.com/samir.ziadeh1" /><meta property="article:tag" content="تأشيرة مضيف" /><meta property="article:tag" content="تأشيرة مضيف أبشر" /><meta property="article:tag" content="رسوم تأشيرة مضيف" /><meta property="article:tag" content="شروط تأشيرة مضيف" /><meta property="article:tag" content="مزايا تأشيرة مضيف" /><meta property="article:tag" content="منصة أبشر" /><meta property="article:section" content="أخبار السعودية" /><meta property="article:published_time" content="2020-02-20T11:43:39+00:00" /><meta property="og:image" content="https://www.klma.org/wp-content/uploads/2020/02/تأشيرة-مضيف.png" /><meta property="og:image:secure_url" content="https://www.klma.org/wp-content/uploads/2020/02/تأشيرة-مضيف.png" /><meta property="og:image:width" content="825" /><meta property="og:image:height" content="474" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="طرحت تأشيرة مضيف التي يمكن منحها إلكترونيًا عبر منصة أبشر لقاء رسوم وقدرها 500 ريال سعودي" /><meta name="twitter:title" content="عبر نظام أبشر تأشيرة مضيف بـ500 ريال تسمح لحاملها أداء العمرة - كلمة دوت أورج" /><meta name="twitter:site" content="@klmaorg" /><meta name="twitter:image" content="https://www.klma.org/wp-content/uploads/2020/02/تأشيرة-مضيف.png" /><meta name="twitter:creator" content="@1" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//certify-js.alexametrics.com' /><link rel='dns-prefetch' href='//ajax.cloudflare.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-rtl-css' href='https://www.klma.org/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='theme-libs-css' href='https://www.klma.org/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='publisher-css' href='https://www.klma.org/wp-content/themes/publisher/style-7.6.2.min.css?ver=7.6.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='publisher-rtl-css' href='https://www.klma.org/wp-content/themes/publisher/rtl.min.css?ver=7.6.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='vc-rtl-grid-css' href='https://www.klma.org/wp-content/themes/publisher//css/vc-rtl-grid.min.css?ver=7.6.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?display=swap&family=Tajawal:400%7CRoboto:500' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='publisher-theme-clean-tech-css' href='https://www.klma.org/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css?ver=7.6.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.klma.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' defer></script> <script type='text/javascript' src='https://www.klma.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.klma.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]--> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.klma.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]--><link rel='https://api.w.org/' href='https://www.klma.org/wp-json/' /><link rel='shortlink' href='https://www.klma.org/?p=367023' /><link rel="amphtml" href="https://www.klma.org/amp/saudi-news/%D8%B9%D8%A8%D8%B1-%D9%86%D8%B8%D8%A7%D9%85-%D8%A3%D8%A8%D8%B4%D8%B1-%D8%AA%D8%A3%D8%B4%D9%8A%D8%B1%D8%A9-%D9%85%D8%B6%D9%8A%D9%81-%D8%A8%D9%80500-%D8%B1%D9%8A%D8%A7%D9%84-%D8%AA%D8%B3%D9%85%D8%AD"/> <script type="text/javascript" data-cfasync="false">var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'klmaorg']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script>  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <link data-minify="1" rel='preload' id='7.6.2-1582199025' href='https://www.klma.org/wp-content/cache/min/1/wp-content/bs-booster-cache/914941942923c2606c5f5b179d87821b-23f6003170a18db99d868d6dfd8a9c72.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel="icon" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-270x270.png" /> <style>.entry-content h3{display:block;background-color:#00c0ef!important;color:#fff!important;border-color:#0097bc;border-radius:3px;margin:0 0 20px 0;padding:8px 15px 8px 8px;border-right:5px solid #0097bc;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.entry-content h2{display:block;background-color:#00c0ef!important;color:#fff!important;border-color:#0097bc;border-radius:3px;margin:0 0 20px 0;padding:8px 15px 8px 8px;border-right:5px solid #0097bc;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.entry-content h4{display:block;background-color:#00c0ef!important;color:#fff!important;border-color:#0097bc;border-radius:3px;margin:0 0 20px 0;padding:8px 15px 8px 8px;border-right:5px solid #0097bc;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.entry-content h5{display:block;background-color:#00c0ef!important;color:#fff!important;border-color:#0097bc;border-radius:3px;margin:0 0 20px 0;padding:8px 15px 8px 8px;border-right:5px solid #0097bc;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.entry-content h6{display:block;background-color:#00c0ef!important;color:#fff!important;border-color:#0097bc;border-radius:3px;margin:0 0 20px 0;padding:8px 15px 8px 8px;border-right:5px solid #0097bc;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.entry-content h1{display:block;background-color:#00c0ef!important;color:#fff!important;border-color:#0097bc;border-radius:3px;margin:0 0 20px 0;padding:8px 15px 8px 8px;border-right:5px solid #0097bc;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}</style> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="rtl post-template-default single single-post postid-367023 single-format-standard bs-theme bs-publisher bs-publisher-clean-tech active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-1-col full-width active-sticky-sidebar active-ajax-search single-prim-cat-22269 single-cat-22269 bs-ll-d" dir="rtl"><div class="off-canvas-overlay"></div><div class="off-canvas-container right skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">Take a fresh look at your lifestyle.</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.klma.org"> <input type="text" name="s" value="" placeholder="بحث..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><p><br data-mce-bogus="1"></p></div></div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 full-width"  ><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation"  ><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">الخميس, فبراير 20, 2020</span></li><li id="menu-item-61440" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61440"><a href="https://www.klma.org/about">من نحن</a></li><li id="menu-item-61441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61441"><a href="https://www.klma.org/privacy">سياسة الخصوصية</a></li><li id="menu-item-61443" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61443"><a href="https://www.klma.org/contact">الإتصال بنا</a></li><li id="menu-item-185483" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-185483"><a href="https://www.klma.org/adsense">مشاركة أرباح ادسنس</a></li><li id="menu-item-61442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61442"><a href="https://www.klma.org/dmca">حقوق الملكية الفكرية DMCA</a></li><li id="menu-item-356176" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-356176"><a href="https://www.klma.org/team">فريق العمل</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-12"><div class="col-inside"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.klma.org/" itemprop="url" rel="home"> <img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="كلمة دوت أورج" data-lazy-src="https://www.klma.org/wp-content/uploads/2019/09/klma.png" /><noscript><img id="site-logo" src="https://www.klma.org/wp-content/uploads/2019/09/klma.png" alt="كلمة دوت أورج" /></noscript> <span class="site-title">كلمة دوت أورج - كَلِمةٌ في خَبَر .. ووِجهَةُ نظَر</span> </a></p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation"  ><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-23635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-23635"><a href="https://www.klma.org/category/egypt-news">مصر</a></li><li id="menu-item-156409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-22269 better-anim-fade menu-item-156409"><a href="https://www.klma.org/category/saudi-news">السعودية</a></li><li id="menu-item-23631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-23631"><a href="https://www.klma.org/category/world-news">العالم</a></li><li id="menu-item-23629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-23629"><a href="https://www.klma.org/category/sports-news">رياضة</a></li><li id="menu-item-23633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-23633"><a href="https://www.klma.org/category/video">فيديو</a></li><li id="menu-item-23627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-275 better-anim-fade menu-item-23627"><a href="https://www.klma.org/category/education">تعليم</a></li><li id="menu-item-23630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-23630"><a href="https://www.klma.org/category/cars">سيارات</a></li><li id="menu-item-23632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-23632"><a href="https://www.klma.org/category/arts">فن</a></li><li id="menu-item-23638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1400 better-anim-fade menu-item-23638"><a href="https://www.klma.org/category/tech">تقنية</a></li><li id="menu-item-23626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-23626"><a href="https://www.klma.org/category/finance">إقتصاد</a></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-right"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.klma.org"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.klma.org/" itemprop="url" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="كلمة دوت أورج" data-lazy-src="https://www.klma.org/wp-content/uploads/2019/09/klma.png" /><noscript><img src="https://www.klma.org/wp-content/uploads/2019/09/klma.png" alt="كلمة دوت أورج" /></noscript> </a></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container container layout-1-col layout-no-sidebar post-template-13"><div class="row main-section"><div class="col-sm-10 col-sm-push-1 content-column"><div class="single-container"><article id="post-367023" class="post-367023 post type-post status-publish format-standard has-post-thumbnail category-saudi-news tag-48572 tag-48576 tag-48573 tag-48574 tag-48575 tag-21695 single-post-content has-thumbnail"><div class="post-header post-tp-13-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">عبر نظام أبشر تأشيرة مضيف بـ500 ريال تسمح لحاملها أداء العمرة</span></h1><div class="post-meta-wrap clearfix"><div class="post-meta single-post-meta"> <a href="https://www.klma.org/author/samir-ziadeh" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar"> <span class="post-author-name">بواسطة <b>سمير زيادة</b></span> </a> <span class="time"><time class="post-published updated" datetime="2020-02-20T13:43:39+02:00">في <b>20/2/2020 - 1:43 م</b></time></span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://www.klma.org/wp-content/uploads/2020/02/تأشيرة-مضيف.png"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.klma.org/wp-content/uploads/2020/02/تأشيرة-مضيف.png"><noscript><img src="https://www.klma.org/wp-content/uploads/2020/02/تأشيرة-مضيف.png" alt=""></noscript></a> <span class="image-credit">تأشيرة مضيف</span></div></div><div class="entry-content clearfix single-post-content"><div style="margin-top: 5px;margin-bottom: 5px;"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7134930703074534" data-ad-channel="" data-ad-slot="" data-color-border="2d20d0" data-color-bg="ee8639" data-color-link="3939d7" data-color-text="2428cc" data-color-url="3131c4" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div><br /><p style="text-align: justify;">ضمن إطار جهود المملكة العربية السعودية الرامية إلى تعزيز موقعها السياحي ولتكون المملكة وجهة سياحية فريدة للراغبين في قضاء عطلاتهم وأجازاتهم السنوية في المملكة، فقد طرحت تأشيرة مضيف التي يمكن منحها إلكترونيًا عبر منصة أبشر لقاء رسوم وقدرها 500 ريال سعودي ، والتي تمنح حاملها العديد من المميزات والخصائص الغير مسبوقة وذلط ضمن إطار اهداف برنامج التحول الوطني 2020 ورؤية المملكة 2030 التي تُنفذ برعاية سامية واهتمام بالغين من ولي عهد خادم الحرمين الشريفين الأمير محمد بن سلمان ، وضمن هذا التوجه سوف تطرح المديرية العامة للجوازات ووزارة الحج السعودية، خلال الأيام المقبلة، نظام جديد للتأشيرات تحت مسمى تأشيرة &#8220;مضيف&#8221; من خلال منصة نظام &#8221; أبـشـر&#8221; الإلكترونية.</p><div style="margin-top: 5px;margin-bottom: 5px;"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7134930703074534" data-ad-channel="" data-ad-slot="" data-color-border="2d20d0" data-color-bg="ee8639" data-color-link="3939d7" data-color-text="2428cc" data-color-url="3131c4" data-ad-format="link" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div><h2><strong>تأشيرة مضيف</strong></h2><figure id="attachment_367024" aria-describedby="caption-attachment-367024" style="width: 512px" class="wp-caption aligncenter"><a href="https://www.klma.org/wp-content/uploads/2020/02/تأشيرة-عمرة.jpg"><img class="size-full wp-image-367024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20512%20289'%3E%3C/svg%3E" alt="" width="512" height="289" data-lazy-src="https://www.klma.org/wp-content/uploads/2020/02/تأشيرة-عمرة.jpg" /><noscript><img class="size-full wp-image-367024" src="https://www.klma.org/wp-content/uploads/2020/02/تأشيرة-عمرة.jpg" alt="" width="512" height="289" /></noscript></a><figcaption id="caption-attachment-367024" class="wp-caption-text">أداء العمرة بتأشيرة مضيفأداء العمرة</figcaption></figure><h3><strong>مزايا تأشيرة مضيف عبر منصة أبشر</strong></h3><div style="margin-top: 5px;margin-bottom: 5px;"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7134930703074534" data-ad-channel="" data-ad-slot="" data-color-border="2d20d0" data-color-bg="ee8639" data-color-link="3939d7" data-color-text="2428cc" data-color-url="3131c4" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div><p style="text-align: justify;">يتيح النظام الجديد للتاشيرأت تحت مسمى تأشيرة &#8220;مضيف&#8221; للمواطنين السعوديين والمقيمين في المملكة استضافة كل من يرغ في زيارة المملكة وذلك لمدة 90 يومًا على كفالتهم لقاء رسوم محددة وقدرها 500 ريال سعودي ، وتتمتع هذه التأشيرة بالمزايا التالية حسب صحيفة عكاظ المحلية السعودية وهي:</p><ul><li>يتم منح التأشيرة لكل من بلغ  سن 18 عاما وما فوق .</li><li>بموجب التأشيرة الجديدة ، يُسمح للنساء القدوم للملكة  بدون محرم.</li><li>تبلغ تكلفة التأشيرة  ( رسوم ) 500 ريال سعودي سنويًا للشخص الواحد.</li><li>بموجب التأشيرة يمكن للمواطن أو المقيم باستضافة من يرغب لمدة 90 يومًا في السنة.</li><li>إمكانية تكرار الاستقدام 3 مرات في العام الواحد.</li><li>تسمح لحاملها بحرية الحركة والسكن داخل المملكة العربية السعودية.</li><li>تسمح للمضيف ( المواطن أو المقيم) باستضافة من 3 ـ 5 معتمرين عبر منصة &#8220;أبـشـر&#8221;.</li><li>لحامل التأشيرة حرية التنقل بين جميع المدن السعودية وحضور الفعاليات السياحية والزيارة.</li><li>تسمح التأشيرة للزائر باستئجار المنازل والفنادق بلا وسيط ولا تشترط قرابة الضيف بالمضيف.</li><li>تسمح تأشيرة (مضيف) للقادم للملكة بإمكانية أداء العمرة.</li><li>تصدر التأشيرات على السجل المدني للمواطنين وعلى الإقامة للمقيم.</li></ul> <br /><div style="margin-top: 5px;margin-bottom: 5px;"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7134930703074534" data-ad-channel="" data-ad-slot="" data-color-border="2d20d0" data-color-bg="ee8639" data-color-link="3939d7" data-color-text="2428cc" data-color-url="3131c4" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div></div><div class="entry-terms post-tags clearfix "> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.klma.org/tag/%d8%aa%d8%a3%d8%b4%d9%8a%d8%b1%d8%a9-%d9%85%d8%b6%d9%8a%d9%81" rel="tag">تأشيرة مضيف</a><a href="https://www.klma.org/tag/%d8%aa%d8%a3%d8%b4%d9%8a%d8%b1%d8%a9-%d9%85%d8%b6%d9%8a%d9%81-%d8%a3%d8%a8%d8%b4%d8%b1" rel="tag">تأشيرة مضيف أبشر</a><a href="https://www.klma.org/tag/%d8%b1%d8%b3%d9%88%d9%85-%d8%aa%d8%a3%d8%b4%d9%8a%d8%b1%d8%a9-%d9%85%d8%b6%d9%8a%d9%81" rel="tag">رسوم تأشيرة مضيف</a><a href="https://www.klma.org/tag/%d8%b4%d8%b1%d9%88%d8%b7-%d8%aa%d8%a3%d8%b4%d9%8a%d8%b1%d8%a9-%d9%85%d8%b6%d9%8a%d9%81" rel="tag">شروط تأشيرة مضيف</a><a href="https://www.klma.org/tag/%d9%85%d8%b2%d8%a7%d9%8a%d8%a7-%d8%aa%d8%a3%d8%b4%d9%8a%d8%b1%d8%a9-%d9%85%d8%b6%d9%8a%d9%81" rel="tag">مزايا تأشيرة مضيف</a><a href="https://www.klma.org/tag/%d9%85%d9%86%d8%b5%d8%a9-%d8%a3%d8%a8%d8%b4%d8%b1" rel="tag">منصة أبشر</a></div><div class="post-share single-post-share bottom-share clearfix style-11"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">شارك</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.klma.org%2F%3Fp%3D367023" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%B9%D8%A8%D8%B1+%D9%86%D8%B8%D8%A7%D9%85+%D8%A3%D8%A8%D8%B4%D8%B1+%D8%AA%D8%A3%D8%B4%D9%8A%D8%B1%D8%A9+%D9%85%D8%B6%D9%8A%D9%81+%D8%A8%D9%80500+%D8%B1%D9%8A%D8%A7%D9%84+%D8%AA%D8%B3%D9%85%D8%AD+%D9%84%D8%AD%D8%A7%D9%85%D9%84%D9%87%D8%A7+%D8%A3%D8%AF%D8%A7%D8%A1+%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A9&url=https%3A%2F%2Fwww.klma.org%2F%3Fp%3D367023" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%B9%D8%A8%D8%B1+%D9%86%D8%B8%D8%A7%D9%85+%D8%A3%D8%A8%D8%B4%D8%B1+%D8%AA%D8%A3%D8%B4%D9%8A%D8%B1%D8%A9+%D9%85%D8%B6%D9%8A%D9%81+%D8%A8%D9%80500+%D8%B1%D9%8A%D8%A7%D9%84+%D8%AA%D8%B3%D9%85%D8%AD+%D9%84%D8%AD%D8%A7%D9%85%D9%84%D9%87%D8%A7+%D8%A3%D8%AF%D8%A7%D8%A1+%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A9 %0A%0A https%3A%2F%2Fwww.klma.org%2F%3Fp%3D367023" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aab2d3afb2d5aeb2d3afb2d6afb2d3afb2d5a6bcb2d3aeb2afa1b2d3afb2d5afb2d3afb2d6a0b2d3aeb2afa2bcb2d3afb2d6a4b2d3afb2d6afb2d3afb2d5a3b2d3afb2d5a6bcb2d3afb2d6d6b2d3afb2d6a4b2d3afb2d5a3b2d3aeb2afd6b2d3afb2d5a6b2d3afb2d6aebcb2d3aeb2afa2b2d3afb2d5a1b2d3aeb2afd6b2d3aeb2afa6bcb2d3afb2d6afb2d3aeb2afa7a2a7a7bcb2d3afb2d5a6b2d3aeb2afd6b2d3afb2d6a0b2d3aeb2afa3bcb2d3afb2d6d6b2d3afb2d5a4b2d3aeb2afa2b2d3afb2d6d3bcb2d3aeb2afa3b2d3afb2d6d3b2d3afb2d6a0b2d3aeb2afa2b2d3aeb2afa3b2d3aeb2afa0b2d3afb2d6a0bcb2d3afb2d6a4b2d3afb2d6d1b2d3afb2d6a0b2d3afb2d6a6bcb2d3afb2d6a0b2d3aeb2afa3b2d3afb2d5aeb2d3aeb2afa2b2d3afb2d5a6b2d3afb2d6aeb1f5f8f3eeaaffe3e3e7e4b2a4d6b2a5d1b2a5d1e0e0e0b9fcfbfaf6b9f8e5f0b2a5d1b2a4d1e7b2a4d3a4a1a0a7a5a4" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span></div></div></article><section class="post-author clearfix"> <a href="https://www.klma.org/author/samir-ziadeh" title="تصفح كاتب المقالات"> <span class="post-author-avatar" itemprop="image"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/b5b7cfd94fcb28e19f9991180a079114?s=80&d=mm&r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b5b7cfd94fcb28e19f9991180a079114?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://www.klma.org/author/samir-ziadeh"><span class="post-author-name">سمير زيادة</span></a></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"><p>حاصل على إجازة في الحقوق من جامعة دمشق - الجمهورية العربية السورية، عملت في المحاماة لمدة تزيد عن 20 سنة في سوريا، مقيم حاليًا في جمهورية مصر العربية ، مهتم بالصحافة الإلكترونية ، وأكتب في عدة مواقع في مختلف المجالات الإخبارية والسياسية والإجتماعية وفي أي شأن عام .</p></div></section>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-133730873-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133730873-1');</script> </div><div class="post-related"><div class="section-heading sh-t3 sh-s7 "> <span class="h-text related-posts-heading">قد يعجبك ايضا</span></div><div class="bs-pagination-wrapper main-term-none "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 simple-grid"><div class="post-261566 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-22269"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-22269"><a href="https://www.klma.org/category/saudi-news">أخبار السعودية</a></span></div> <a alt="الاستعلام عن المخالفات المرورية برقم الهوية" title="خطوات الاستعلام عن المخالفات المرورية برقم اللوحة السعودية عبر بوابة أبشر المرور استعلام مخالفات" style="background-image: url(https://www.klma.org/wp-content/uploads/2019/06/استعلام-مخالفات-المرور.jpg);" class="img-holder" href="https://www.klma.org/saudi-news/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d9%84%d8%a7%d9%85-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d9%88%d8%b1%d9%8a%d8%a9-%d8%a8%d8%b1%d9%82%d9%85-2"></a></div><p class="title"> <a class="post-url" href="https://www.klma.org/saudi-news/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d9%84%d8%a7%d9%85-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d9%88%d8%b1%d9%8a%d8%a9-%d8%a8%d8%b1%d9%82%d9%85-2" title="خطوات الاستعلام عن المخالفات المرورية برقم اللوحة السعودية عبر بوابة أبشر المرور استعلام مخالفات"> <span class="post-title"> خطوات الاستعلام عن المخالفات المرورية برقم اللوحة السعودية عبر بوابة أبشر المرور&hellip; </span> </a></p></div></div ><div class="post-194567 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-22269"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-22269"><a href="https://www.klma.org/category/saudi-news">أخبار السعودية</a></span></div> <a title="رسوم الإقامة المميزة في السعودية للوافدين في المملكة" style="background-image: url(https://www.klma.org/wp-content/uploads/2019/05/نظام-الإقامة-المميزة-السعودية.png);" class="img-holder" href="https://www.klma.org/saudi-news/%d8%b1%d8%b3%d9%88%d9%85-%d8%a7%d9%84%d8%a7%d9%82%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d9%8a%d8%b2%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9"></a></div><p class="title"> <a class="post-url" href="https://www.klma.org/saudi-news/%d8%b1%d8%b3%d9%88%d9%85-%d8%a7%d9%84%d8%a7%d9%82%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d9%8a%d8%b2%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9" title="رسوم الإقامة المميزة في السعودية للوافدين في المملكة"> <span class="post-title"> رسوم الإقامة المميزة في السعودية للوافدين في المملكة </span> </a></p></div></div ></div></div></div> <br> <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js" defer></script> <div class="speakol-widget" id="sp-wi-1065"> <script>(spksdk = window.spksdk || []).push({
                    widget_id: "wi-1065",
                    element: "sp-wi-1065"
                });</script> </div><section id="comments-template-367023" class="comments-template"><div id="respond" class="comment-respond"><p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s7" ><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/saudi-news/%D8%B9%D8%A8%D8%B1-%D9%86%D8%B8%D8%A7%D9%85-%D8%A3%D8%A8%D8%B4%D8%B1-%D8%AA%D8%A3%D8%B4%D9%8A%D8%B1%D8%A9-%D9%85%D8%B6%D9%8A%D9%81-%D8%A8%D9%80500-%D8%B1%D9%8A%D8%A7%D9%84-%D8%AA%D8%B3%D9%85%D8%AD#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.klma.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" placeholder="اسمك" /></p><p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" placeholder="بريدك الالكتروني" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">احفظ اسمي والبريد الإلكتروني وموقع الويب في هذا المتصفح للمرة الأولى التي أعلق فيها.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='367023' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation"  ><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61440"><a href="https://www.klma.org/about">من نحن</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61441"><a href="https://www.klma.org/privacy">سياسة الخصوصية</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61443"><a href="https://www.klma.org/contact">الإتصال بنا</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-185483"><a href="https://www.klma.org/adsense">مشاركة أرباح ادسنس</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61442"><a href="https://www.klma.org/dmca">حقوق الملكية الفكرية DMCA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-356176"><a href="https://www.klma.org/team">فريق العمل</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - كلمة دوت أورج. جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span><div class="rh-cover noscroll gr-5 no-social-icon" > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> تسجيل الدخول </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.klma.org"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_47379_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.klma.org/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>مرحبا، تسجيل الدخول إلى حسابك.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_47379_user_login" class="input" value="" size="20" placeholder="اسم المستخدم أو البريد الالكتروني..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_47379_user_pass" class="input" value="" size="20" placeholder="كلمة المرور..." required/></div><div class="login-field"> <a href="https://www.klma.org/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.klma.org%2Fsaudi-news%2F%25D8%25B9%25D8%25A8%25D8%25B1-%25D9%2586%25D8%25B8%25D8%25A7%25D9%2585-%25D8%25A3%25D8%25A8%25D8%25B4%25D8%25B1-%25D8%25AA%25D8%25A3%25D8%25B4%25D9%258A%25D8%25B1%25D8%25A9-%25D9%2585%25D8%25B6%25D9%258A%25D9%2581-%25D8%25A8%25D9%2580500-%25D8%25B1%25D9%258A%25D8%25A7%25D9%2584-%25D8%25AA%25D8%25B3%25D9%2585%25D8%25AD" class="go-reset-panel">نسيت كلمة المرور؟</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_47379_rememberme" value="forever" /> <label class="remember-label">تذكرني</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="تسجيل الدخول"/> <input type="hidden" name="redirect_to" value="https://www.klma.org/saudi-news/%D8%B9%D8%A8%D8%B1-%D9%86%D8%B8%D8%A7%D9%85-%D8%A3%D8%A8%D8%B4%D8%B1-%D8%AA%D8%A3%D8%B4%D9%8A%D8%B1%D8%A9-%D9%85%D8%B6%D9%8A%D9%81-%D8%A8%D9%80500-%D8%B1%D9%8A%D8%A7%D9%84-%D8%AA%D8%B3%D9%85%D8%AD"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-right"></i> تسجيل الدخول</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>استعادة كلمة المرور الخاصة بك.</p><p>كلمة المرور سترسل إليك بالبريد الإلكتروني.</p></div><form name="lostpasswordform" id="form_47379_lostpasswordform" action="https://www.klma.org/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="اسم المستخدم أو البريد الالكتروني..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="إرسال كلمة المرور"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript' src='https://www.klma.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.15' defer></script> <script type='text/javascript' src='https://www.klma.org/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.6.2' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.klma.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.klma.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.klma.org/wp-content/themes/publisher/js/theme.min.js?ver=7.6.2' defer></script> <script type='text/javascript' src='https://www.klma.org/wp-includes/js/comment-reply.min.js?ver=5.3.2' defer></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.klma.org/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <noscript><link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.klma.org/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='theme-libs-css' href='https://www.klma.org/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='publisher-css' href='https://www.klma.org/wp-content/themes/publisher/style-7.6.2.min.css?ver=7.6.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='publisher-rtl-css' href='https://www.klma.org/wp-content/themes/publisher/rtl.min.css?ver=7.6.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='vc-rtl-grid-css' href='https://www.klma.org/wp-content/themes/publisher//css/vc-rtl-grid.min.css?ver=7.6.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?display=swap&family=Tajawal:400%7CRoboto:500' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='publisher-theme-clean-tech-css' href='https://www.klma.org/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css?ver=7.6.2' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='7.6.2-1582199025' href='https://www.klma.org/wp-content/cache/min/1/wp-content/bs-booster-cache/914941942923c2606c5f5b179d87821b-23f6003170a18db99d868d6dfd8a9c72.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->