<!DOCTYPE html> <!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]--> <!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]--> <!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.klma.org/xmlrpc.php"/><title>وزارة التعليم..طريقة التقديم على حركة النقل الخارجي للمعلمين والمعلمات عبر نظام نور</title><style id="rocket-critical-css">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</style><meta name="description" content="أتاحت وزارة التعليم السعودية التقديم على حركة النقل الخارجي للمعلمين والمعلمات من خلال موقع نظام نور الذي يوفر عدة خدمات إلكترونية من أجل"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.klma.org/saudi-news/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d8%b9%d9%84%d9%89-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="وزارة التعليم..طريقة التقديم على حركة النقل الخارجي للمعلمين والمعلمات عبر نظام نور" /><meta property="og:description" content="أتاحت وزارة التعليم السعودية التقديم على حركة النقل الخارجي للمعلمين والمعلمات من خلال موقع نظام نور الذي يوفر عدة خدمات إلكترونية من أجل" /><meta property="og:url" content="https://www.klma.org/saudi-news/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d8%b9%d9%84%d9%89-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7" /><meta property="og:site_name" content="كلمة دوت أورج" /><meta property="article:tag" content="ادخال رغبات حركة النقل الخارجي" /><meta property="article:tag" content="تقديم حركة النقل الداخلي" /><meta property="article:tag" content="حركة النقل الخارجي" /><meta property="article:tag" content="حركة النقل الداخلي" /><meta property="article:tag" content="طريقة تقديم حركة النقل الخارجي" /><meta property="article:tag" content="نظام نور" /><meta property="article:section" content="أخبار السعودية" /><meta property="article:published_time" content="2020-01-30T20:40:57+00:00" /><meta property="og:image" content="https://www.klma.org/wp-content/uploads/2020/01/وزارة-التعليم-تعلن-عن-أسماء-المرشحات-للوظائف-التعليمية-1439.jpg" /><meta property="og:image:secure_url" content="https://www.klma.org/wp-content/uploads/2020/01/وزارة-التعليم-تعلن-عن-أسماء-المرشحات-للوظائف-التعليمية-1439.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="736" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="أتاحت وزارة التعليم السعودية التقديم على حركة النقل الخارجي للمعلمين والمعلمات من خلال موقع نظام نور الذي يوفر عدة خدمات إلكترونية من أجل" /><meta name="twitter:title" content="وزارة التعليم..طريقة التقديم على حركة النقل الخارجي للمعلمين والمعلمات عبر نظام نور" /><meta name="twitter:site" content="@klmaorg" /><meta name="twitter:image" content="https://www.klma.org/wp-content/uploads/2020/01/وزارة-التعليم-تعلن-عن-أسماء-المرشحات-للوظائف-التعليمية-1439.jpg" /><meta name="twitter:creator" content="@klmaorg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//certify-js.alexametrics.com' /><link rel='dns-prefetch' href='//ajax.cloudflare.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-rtl-css' href='https://www.klma.org/wp-includes/css/dist/block-library/style-rtl.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='theme-libs-css' href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/css/theme-libs.min-7.6.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='publisher-css' href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/style-7.6.2.min-7.6.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='publisher-rtl-css' href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/rtl.min-7.6.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='vc-rtl-grid-css' href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher//css/vc-rtl-grid.min-7.6.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Tajawal:400%7CEl+Messiri:400%7CCairo:400%7CAmiri:400%7COpen+Sans:400%7CRoboto:500' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='publisher-theme-clean-tech-css' href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/includes/styles/clean-tech/style.min-7.6.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.klma.org/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.klma.org/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.klma.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]--> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.klma.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]--><link rel='https://api.w.org/' href='https://www.klma.org/wp-json/' /><link rel='shortlink' href='https://www.klma.org/?p=365646' /><link rel="amphtml" href="https://www.klma.org/amp/saudi-news/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%8A%D9%85-%D8%B9%D9%84%D9%89-%D8%AD%D8%B1%D9%83%D8%A9-%D8%A7"/> <script type="text/javascript" data-cfasync="false">var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'klmaorg']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script>  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <link data-minify="1" rel='preload' id='7.6.2-1580416858' href='https://www.klma.org/wp-content/cache/min/1/wp-content/bs-booster-cache/2250a1e82c87862a862e79c0ac349594-69db62adc9ab2125ac99795e1c9e5059.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel="icon" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-270x270.png" /> <style>.entry-content h3{display:block;background-color:#00c0ef!important;color:#fff!important;border-color:#0097bc;border-radius:3px;margin:0 0 20px 0;padding:8px 15px 8px 8px;border-right:5px solid #0097bc;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.entry-content h2{display:block;background-color:#00c0ef!important;color:#fff!important;border-color:#0097bc;border-radius:3px;margin:0 0 20px 0;padding:8px 15px 8px 8px;border-right:5px solid #0097bc;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.entry-content h4{display:block;background-color:#00c0ef!important;color:#fff!important;border-color:#0097bc;border-radius:3px;margin:0 0 20px 0;padding:8px 15px 8px 8px;border-right:5px solid #0097bc;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.entry-content h5{display:block;background-color:#00c0ef!important;color:#fff!important;border-color:#0097bc;border-radius:3px;margin:0 0 20px 0;padding:8px 15px 8px 8px;border-right:5px solid #0097bc;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.entry-content h6{display:block;background-color:#00c0ef!important;color:#fff!important;border-color:#0097bc;border-radius:3px;margin:0 0 20px 0;padding:8px 15px 8px 8px;border-right:5px solid #0097bc;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.entry-content h1{display:block;background-color:#00c0ef!important;color:#fff!important;border-color:#0097bc;border-radius:3px;margin:0 0 20px 0;padding:8px 15px 8px 8px;border-right:5px solid #0097bc;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}</style> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="rtl post-template-default single single-post postid-365646 single-format-standard bs-theme bs-publisher bs-publisher-clean-tech active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-1-col full-width active-sticky-sidebar active-ajax-search single-prim-cat-22269 single-cat-22269 bs-ll-d" dir="rtl"><div class="off-canvas-overlay"></div><div class="off-canvas-container right skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">Take a fresh look at your lifestyle.</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.klma.org"> <input type="text" name="s" value="" placeholder="بحث..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><p><br data-mce-bogus="1"></p></div></div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 full-width"  ><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation"  ><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">الخميس, يناير 30, 2020</span></li><li id="menu-item-61440" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61440"><a href="https://www.klma.org/about">من نحن</a></li><li id="menu-item-61441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61441"><a href="https://www.klma.org/privacy">سياسة الخصوصية</a></li><li id="menu-item-61443" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61443"><a href="https://www.klma.org/contact">الإتصال بنا</a></li><li id="menu-item-185483" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-185483"><a href="https://www.klma.org/adsense">مشاركة أرباح ادسنس</a></li><li id="menu-item-61442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61442"><a href="https://www.klma.org/dmca">حقوق الملكية الفكرية DMCA</a></li><li id="menu-item-356176" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-356176"><a href="https://www.klma.org/team">فريق العمل</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-12"><div class="col-inside"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.klma.org/" itemprop="url" rel="home"> <img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="كلمة دوت أورج" data-lazy-src="https://www.klma.org/wp-content/uploads/2019/09/klma.png" /><noscript><img id="site-logo" src="https://www.klma.org/wp-content/uploads/2019/09/klma.png" alt="كلمة دوت أورج" /></noscript> <span class="site-title">كلمة دوت أورج - كَلِمةٌ في خَبَر .. ووِجهَةُ نظَر</span> </a></p></div></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation"  ><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-23635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-23635"><a href="https://www.klma.org/category/egypt-news">مصر</a></li><li id="menu-item-156409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-22269 better-anim-fade menu-item-156409"><a href="https://www.klma.org/category/saudi-news">السعودية</a></li><li id="menu-item-23631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-23631"><a href="https://www.klma.org/category/world-news">العالم</a></li><li id="menu-item-23629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-23629"><a href="https://www.klma.org/category/sports-news">رياضة</a></li><li id="menu-item-23633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-23633"><a href="https://www.klma.org/category/video">فيديو</a></li><li id="menu-item-23627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-275 better-anim-fade menu-item-23627"><a href="https://www.klma.org/category/education">تعليم</a></li><li id="menu-item-23630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-23630"><a href="https://www.klma.org/category/cars">سيارات</a></li><li id="menu-item-23632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-23632"><a href="https://www.klma.org/category/arts">فن</a></li><li id="menu-item-23638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1400 better-anim-fade menu-item-23638"><a href="https://www.klma.org/category/tech">تقنية</a></li><li id="menu-item-23626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-23626"><a href="https://www.klma.org/category/finance">إقتصاد</a></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-right"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.klma.org"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.klma.org/" itemprop="url" rel="home"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="كلمة دوت أورج" data-lazy-src="https://www.klma.org/wp-content/uploads/2019/09/klma.png" /><noscript><img src="https://www.klma.org/wp-content/uploads/2019/09/klma.png" alt="كلمة دوت أورج" /></noscript> </a></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container container layout-1-col layout-no-sidebar post-template-13"><div class="row main-section"><div class="col-sm-10 col-sm-push-1 content-column"><div class="single-container"><article id="post-365646" class="post-365646 post type-post status-publish format-standard has-post-thumbnail category-saudi-news tag-48173 tag-48175 tag-18669 tag-23833 tag-48174 tag-2618 single-post-content has-thumbnail"><div class="post-header post-tp-13-header"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-align-center"><ul class="bf-breadcrumb-items"  ><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement"  itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.klma.org" rel="home""><span itemprop='name'>الصفحة الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement"  itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.klma.org/category/saudi-news" ><span itemprop='name'>أخبار السعودية</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement"  itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>وزارة التعليم..طريقة التقديم على حركة النقل الخارجي للمعلمين والمعلمات عبر نظام نور</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.klma.org/saudi-news/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d8%b9%d9%84%d9%89-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7"/></li></ul></nav><h1 class="single-post-title"> <span class="post-title" itemprop="headline">وزارة التعليم..طريقة التقديم على حركة النقل الخارجي للمعلمين والمعلمات عبر نظام نور</span></h1><div class="post-meta-wrap clearfix"><div class="post-meta single-post-meta"> <a href="https://www.klma.org/author/nancy-nabil-karam" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar"> <span class="post-author-name">بواسطة <b>نانسي نبيل</b></span> </a> <span class="time"><time class="post-published updated" datetime="2020-01-30T22:40:57+02:00">في <b>30/1/2020 - 10:40 م</b></time></span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://www.klma.org/wp-content/uploads/2020/01/وزارة-التعليم-تعلن-عن-أسماء-المرشحات-للوظائف-التعليمية-1439.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.klma.org/wp-content/uploads/2020/01/وزارة-التعليم-تعلن-عن-أسماء-المرشحات-للوظائف-التعليمية-1439-800x580.jpg"><noscript><img src="https://www.klma.org/wp-content/uploads/2020/01/وزارة-التعليم-تعلن-عن-أسماء-المرشحات-للوظائف-التعليمية-1439-800x580.jpg" alt=""></noscript></a> <span class="image-credit">وزارة التعليم خطوات حركة النقل الداخلي والخارجي عبر نظام نور</span></div></div><div class="entry-content clearfix single-post-content"><div style="margin-top: 5px;margin-bottom: 5px;"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9988211763265455" data-ad-channel="" data-ad-slot="" data-color-border="2d20d0" data-color-bg="ee8639" data-color-link="3939d7" data-color-text="2428cc" data-color-url="3131c4" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div><br /><p style="text-align: justify;">أتاحت وزارة التعليم السعودية التقديم على حركة النقل الخارجي للمعلمين والمعلمات من خلال موقع نظام نور الذي يوفر عدة خدمات إلكترونية من أجل تسهيل الأمور التعليمية سواء للطلاب والمعلمين، حيث أعلنت الوزارة اليوم عبر حسابها الرسمي على &#8220;تويتر&#8221; أنه متاح التقديم على حركة النقل الداخلي والخارجي معاً دون تعارض، بينما يتم إلغاء النقل الداخلي آلياً في حالة التأكد من رغبات النقل الخارجي.</p><div style="margin-top: 5px;margin-bottom: 5px;"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9988211763265455" data-ad-channel="" data-ad-slot="" data-color-border="2d20d0" data-color-bg="ee8639" data-color-link="3939d7" data-color-text="2428cc" data-color-url="3131c4" data-ad-format="link" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div><p style="text-align: justify;">وكانت وزارة التعليم أعلنت في وقت سابق عن الجدول الزمني لمتابعة أعمال وتحديث حركة النقل، وذلك من خلال رابط <a href="https://www.klma.org/saudi-news/%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d8%b9%d9%84%d9%89-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a-%d9%88%d8%a7%d9%84" target="_blank" rel="noopener noreferrer">مواعيد التقديم على حركة النقل الداخلي والخارجي للمعلمين والمعلمات 1441 عبر رابط نظام نور</a></p><p style="text-align: justify;">كما يتيح نظام نور تقديم الاعتراض والتظلم إلكترونياً، فيما تهدف حركة النقل لمنع تكدس المعلمين والمعلمات في المدارس، وجاءت هذه الخدمة من أجل رفع مستوى آليات سوق العمل في المملكة العربية السعودية.</p><div style="margin-top: 5px;margin-bottom: 5px;"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9988211763265455" data-ad-channel="" data-ad-slot="" data-color-border="2d20d0" data-color-bg="ee8639" data-color-link="3939d7" data-color-text="2428cc" data-color-url="3131c4" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div><h2>طريقة التقديم على حركة النقل الخارجي للمعلمين والمعلمات</h2><p style="text-align: justify;">من خلال موقع نظام نور يمكن التقديم على حركة النقل الداخلي أو الخارجي عن طريق إدخال الرغبات بالخطوات التالية:-</p><p style="text-align: justify;"><a href="https://www.klma.org/wp-content/uploads/2020/01/ادخال-رغبات-حركة-النقل.jpg"><img class="aligncenter size-full wp-image-365654" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20464'%3E%3C/svg%3E" alt="" width="680" height="464" data-lazy-src="https://www.klma.org/wp-content/uploads/2020/01/ادخال-رغبات-حركة-النقل.jpg" /><noscript><img class="aligncenter size-full wp-image-365654" src="https://www.klma.org/wp-content/uploads/2020/01/ادخال-رغبات-حركة-النقل.jpg" alt="" width="680" height="464" /></noscript></a></p><ul><li>أولاً يجب الدخول على <a href="https://noor.moe.gov.sa/NOOR/Login.aspx" target="_blank" rel="noopener noreferrer">موقع نظام نور</a>.</li><li>اختار أيقونة خدمات شؤون المعلمين.</li><li>ثم رغبات النقل الخارجي.</li><li>ومنها ثم الموافقة على إقرار صحة البيانات.</li><li>إضافة الرغبات.</li><li>ثم إنهاء الطلب.</li></ul><div style="margin-top: 5px;margin-bottom: 5px;"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9988211763265455" data-ad-channel="" data-ad-slot="" data-color-border="2d20d0" data-color-bg="ee8639" data-color-link="3939d7" data-color-text="2428cc" data-color-url="3131c4" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div><p style="text-align: justify;">أوضحت وزارة التعليم أن عملية ادخال البيانات والرغبات لـ حركة النقل بشكل صحيح مما يساعد الإدارة على قبول الرغبات المقدمة.</p> <br /><div style="margin-top: 5px;margin-bottom: 5px;"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9988211763265455" data-ad-channel="" data-ad-slot="" data-color-border="2d20d0" data-color-bg="ee8639" data-color-link="3939d7" data-color-text="2428cc" data-color-url="3131c4" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div></div><div class="entry-terms post-tags clearfix "> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.klma.org/tag/%d8%a7%d8%af%d8%ae%d8%a7%d9%84-%d8%b1%d8%ba%d8%a8%d8%a7%d8%aa-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a" rel="tag">ادخال رغبات حركة النقل الخارجي</a><a href="https://www.klma.org/tag/%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a" rel="tag">تقديم حركة النقل الداخلي</a><a href="https://www.klma.org/tag/%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a" rel="tag">حركة النقل الخارجي</a><a href="https://www.klma.org/tag/%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a" rel="tag">حركة النقل الداخلي</a><a href="https://www.klma.org/tag/%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a" rel="tag">طريقة تقديم حركة النقل الخارجي</a><a href="https://www.klma.org/tag/%d9%86%d8%b8%d8%a7%d9%85-%d9%86%d9%88%d8%b1" rel="tag">نظام نور</a></div><div class="post-share single-post-share bottom-share clearfix style-11"><div class="post-share-btn-group"></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">شارك</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.klma.org%2F%3Fp%3D365646" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D9%88%D8%B2%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85..%D8%B7%D8%B1%D9%8A%D9%82%D8%A9+%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%8A%D9%85+%D8%B9%D9%84%D9%89+%D8%AD%D8%B1%D9%83%D8%A9+%D8%A7%D9%84%D9%86%D9%82%D9%84+%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A+%D9%84%D9%84%D9%85%D8%B9%D9%84%D9%85%D9%8A%D9%86+%D9%88%D8%A7%D9%84%D9%85%D8%B9%D9%84%D9%85%D8%A7%D8%AA+%D8%B9%D8%A8%D8%B1+%D9%86%D8%B8%D8%A7%D9%85+%D9%86%D9%88%D8%B1&url=https%3A%2F%2Fwww.klma.org%2F%3Fp%3D365646" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D9%88%D8%B2%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85..%D8%B7%D8%B1%D9%8A%D9%82%D8%A9+%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%8A%D9%85+%D8%B9%D9%84%D9%89+%D8%AD%D8%B1%D9%83%D8%A9+%D8%A7%D9%84%D9%86%D9%82%D9%84+%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A+%D9%84%D9%84%D9%85%D8%B9%D9%84%D9%85%D9%8A%D9%86+%D9%88%D8%A7%D9%84%D9%85%D8%B9%D9%84%D9%85%D8%A7%D8%AA+%D8%B9%D8%A8%D8%B1+%D9%86%D8%B8%D8%A7%D9%85+%D9%86%D9%88%D8%B1 %0A%0A https%3A%2F%2Fwww.klma.org%2F%3Fp%3D365646" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#427d313720282721367f67067b677a7a67067a67007067067a67037567067a67007367067a67037b6967067a67037567067b677a7667067a67030367067a67007b67067b677a7667067b677a0367067b677a776c6c67067a67007567067a67007367067b677a0367067b677a7067067a67037b6967067a67037567067b677a7667067a67030367067b677a7067067a67030467067b677a0367067b677a776967067a67007b67067b677a7667067b677a7b6967067a67030667067a67007367067b677a7167067a67037b6967067a67037567067b677a7667067b677a7467067b677a7067067b677a766967067a67037567067b677a7667067a67030767067a67037567067a67007367067a67030167067b677a036967067b677a7667067b677a7667067b677a7767067a67007b67067b677a7667067b677a7767067b677a0367067b677a746967067b677a7a67067a67037567067b677a7667067b677a7767067a67007b67067b677a7667067b677a7767067a67037567067a6703036967067a67007b67067a67037a67067a6700736967067b677a7467067a67007a67067a67037567067b677a776967067b677a7467067b677a7a67067a67007364202d263b7f2a363632316771036770046770043535356c292e2f236c2d302567700467710432677106717477747674" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span></div></div></article><section class="post-author clearfix"> <a href="https://www.klma.org/author/nancy-nabil-karam" title="تصفح كاتب المقالات"> <span class="post-author-avatar" itemprop="image"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/7fe92addd616ea06ba28c1b183aa0a66?s=80&d=mm&r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/7fe92addd616ea06ba28c1b183aa0a66?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://www.klma.org/author/nancy-nabil-karam"><span class="post-author-name">نانسي نبيل</span></a></div><div class="author-links"><ul class="author-social-icons"><li class="social-item site"> <a href="https://www.klma.org" target="_blank" rel="nofollow noreferrer"><i class="fa fa-globe"></i></a></li></ul></div><div class="post-author-bio" itemprop="description"><p>كاتبة مصرية في شتى المجالات مٌلمة بالإخبار العامة، أعمل محررة إلكترونية في عدد من المواقع الإخبارية</p></div></section>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-109253373-4"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109253373-4');</script> </div><div class="post-related"><div class="section-heading sh-t3 sh-s7 "> <span class="h-text related-posts-heading">قد يعجبك ايضا</span></div><div class="bs-pagination-wrapper main-term-none "><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 simple-grid"><div class="post-365599 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-22269"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-22269"><a href="https://www.klma.org/category/saudi-news">أخبار السعودية</a></span></div> <a alt="سلفة مالية السعودية ... احصل على قرض طارئ للأفراد عبر منصة سلفة الإلكترونية" title="سلفة مالية السعودية &#8230; احصل على قرض طارئ للأفراد عبر منصة سلفة الإلكترونية" style="background-image: url(https://www.klma.org/wp-content/uploads/2020/01/سلفة-مالية-السعودية-...-احصل-على-قرض-طارئ-للأفراد-عبر-منصة-سلفة-الإلكترونية-210x136.png);" data-bsrjs="https://www.klma.org/wp-content/uploads/2020/01/سلفة-مالية-السعودية-...-احصل-على-قرض-طارئ-للأفراد-عبر-منصة-سلفة-الإلكترونية-279x220.png" class="img-holder" href="https://www.klma.org/saudi-news/%d8%b3%d9%84%d9%81%d8%a9-%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d9%82%d8%b1%d8%b6-%d8%b7%d8%a7%d8%b1%d8%a6"></a></div><p class="title"> <a class="post-url" href="https://www.klma.org/saudi-news/%d8%b3%d9%84%d9%81%d8%a9-%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d9%82%d8%b1%d8%b6-%d8%b7%d8%a7%d8%b1%d8%a6" title="سلفة مالية السعودية &#8230; احصل على قرض طارئ للأفراد عبر منصة سلفة الإلكترونية"> <span class="post-title"> سلفة مالية السعودية &#8230; احصل على قرض طارئ للأفراد عبر منصة سلفة الإلكترونية </span> </a></p></div></div ><div class="post-365388 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-22269"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-22269"><a href="https://www.klma.org/category/saudi-news">أخبار السعودية</a></span></div> <a title="بنك التسليف 1441..بشرى سارة للمقيمين بالسعودية ذوي الدخل المنخفض من بنك التنمية الاجتماعية" style="background-image: url(https://www.klma.org/wp-content/uploads/2020/01/بنك-التسليف-210x136.jpg);" data-bsrjs="https://www.klma.org/wp-content/uploads/2020/01/بنك-التسليف-279x220.jpg" class="img-holder" href="https://www.klma.org/saudi-news/%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d8%aa%d8%b3%d9%84%d9%8a%d9%81-1441-%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d9%85%d9%82%d9%8a%d9%85%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%b3%d8%b9"></a></div><p class="title"> <a class="post-url" href="https://www.klma.org/saudi-news/%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d8%aa%d8%b3%d9%84%d9%8a%d9%81-1441-%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d9%85%d9%82%d9%8a%d9%85%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%b3%d8%b9" title="بنك التسليف 1441..بشرى سارة للمقيمين بالسعودية ذوي الدخل المنخفض من بنك التنمية الاجتماعية"> <span class="post-title"> بنك التسليف 1441..بشرى سارة للمقيمين بالسعودية ذوي الدخل المنخفض من بنك التنمية&hellip; </span> </a></p></div></div ></div></div></div> <br> <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script> <div class="speakol-widget" id="sp-wi-1065"> <script>(spksdk = window.spksdk || []).push({
                    widget_id: "wi-1065",
                    element: "sp-wi-1065"
                });</script> </div><section id="comments-template-365646" class="comments-template"><div id="respond" class="comment-respond"><p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s7" ><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/saudi-news/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%8A%D9%85-%D8%B9%D9%84%D9%89-%D8%AD%D8%B1%D9%83%D8%A9-%D8%A7#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.klma.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" placeholder="اسمك" /></p><p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" placeholder="بريدك الالكتروني" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">احفظ اسمي والبريد الإلكتروني وموقع الويب في هذا المتصفح للمرة الأولى التي أعلق فيها.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='365646' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation"  ><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61440"><a href="https://www.klma.org/about">من نحن</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61441"><a href="https://www.klma.org/privacy">سياسة الخصوصية</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61443"><a href="https://www.klma.org/contact">الإتصال بنا</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-185483"><a href="https://www.klma.org/adsense">مشاركة أرباح ادسنس</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61442"><a href="https://www.klma.org/dmca">حقوق الملكية الفكرية DMCA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-356176"><a href="https://www.klma.org/team">فريق العمل</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - كلمة دوت أورج. جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span><div class="rh-cover noscroll gr-5 no-social-icon" > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> تسجيل الدخول </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.klma.org"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_18169_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.klma.org/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>مرحبا، تسجيل الدخول إلى حسابك.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_18169_user_login" class="input" value="" size="20" placeholder="اسم المستخدم أو البريد الالكتروني..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_18169_user_pass" class="input" value="" size="20" placeholder="كلمة المرور..." required/></div><div class="login-field"> <a href="https://www.klma.org/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.klma.org%2Fsaudi-news%2F%25D9%2588%25D8%25B2%25D8%25A7%25D8%25B1%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25AA%25D8%25B9%25D9%2584%25D9%258A%25D9%2585-%25D8%25B7%25D8%25B1%25D9%258A%25D9%2582%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25AA%25D9%2582%25D8%25AF%25D9%258A%25D9%2585-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25AD%25D8%25B1%25D9%2583%25D8%25A9-%25D8%25A7" class="go-reset-panel">نسيت كلمة المرور؟</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_18169_rememberme" value="forever" /> <label class="remember-label">تذكرني</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="تسجيل الدخول"/> <input type="hidden" name="redirect_to" value="https://www.klma.org/saudi-news/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%8A%D9%85-%D8%B9%D9%84%D9%89-%D8%AD%D8%B1%D9%83%D8%A9-%D8%A7"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i class="fa fa-angle-right"></i> تسجيل الدخول</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>استعادة كلمة المرور الخاصة بك.</p><p>كلمة المرور سترسل إليك بالبريد الإلكتروني.</p></div><form name="lostpasswordform" id="form_18169_lostpasswordform" action="https://www.klma.org/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="اسم المستخدم أو البريد الالكتروني..." required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn" value="إرسال كلمة المرور"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript' src='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min-3.10.15.js'></script> <script type='text/javascript' src='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/js/theme-libs.min-7.6.2.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.klma.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.klma.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/js/theme.min-7.6.2.js'></script> <script type='text/javascript' src='https://www.klma.org/wp-includes/js/comment-reply.min.js'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.klma.org/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <noscript><link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.klma.org/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='theme-libs-css' href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/css/theme-libs.min-7.6.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='publisher-css' href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/style-7.6.2.min-7.6.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='publisher-rtl-css' href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/rtl.min-7.6.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='vc-rtl-grid-css' href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher//css/vc-rtl-grid.min-7.6.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Tajawal:400%7CEl+Messiri:400%7CCairo:400%7CAmiri:400%7COpen+Sans:400%7CRoboto:500' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='better-framework-font-1-css' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='publisher-theme-clean-tech-css' href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/publisher/includes/styles/clean-tech/style.min-7.6.2.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='7.6.2-1580416858' href='https://www.klma.org/wp-content/cache/min/1/wp-content/bs-booster-cache/2250a1e82c87862a862e79c0ac349594-69db62adc9ab2125ac99795e1c9e5059.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->