 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.klma.org/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<title>موعد مباراة عمان والعراق القادمة في بطولة الأردن الودية الدولية 2022 - كلمة دوت أورج</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Tajawal%3A400%2C500&#038;display=swap" /><style id="" media="print" onload="this.media='all'">@font-face {
  font-family: 'Tajawal';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/tajawal/v9/Iura6YBj_oCad4k1nzGBDg.ttf) format('truetype');
}
@font-face {
  font-family: 'Tajawal';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/tajawal/v9/Iurf6YBj_oCad4k1l8KiHrFpjA.ttf) format('truetype');
}
</style><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Tajawal%3A400%2C500&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
<meta name="description" content="يتقابل منتخب عمان الأول مع نظيره منتخب العراق في مباراة ودية هامة ضمن بطولة الأردن الدولية 2022 خلال أيام الفيفا في شهر سبتمبر الجاري، حيث يُسعدنا أن نُقدم من" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.klma.org/sports-news/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%88%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85%d8%a9-%d9%81%d9%8a-%d8%a8%d8%b7" />
<meta property="og:locale" content="ar_AR">
<meta property="og:type" content="article">
<meta property="og:title" content="موعد مباراة عمان والعراق القادمة في بطولة الأردن الودية الدولية 2022 - كلمة دوت أورج">
<meta property="og:description" content="يتقابل منتخب عمان الأول مع نظيره منتخب العراق في مباراة ودية هامة ضمن بطولة الأردن الدولية 2022 خلال أيام الفيفا في شهر سبتمبر الجاري، حيث يُسعدنا أن نُقدم من">
<meta property="og:url" content="https://www.klma.org/sports-news/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%88%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85%d8%a9-%d9%81%d9%8a-%d8%a8%d8%b7">
<meta property="og:site_name" content="كلمة دوت أورج">
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100009293312797">
<meta property="article:section" content="أخبار الرياضة">
<meta property="og:image" content="https://www.klma.org/wp-content/uploads/2022/09/مباراة-عمان-والعراق-في-بطولة-الأردن-الدولية-الودية-768x869.jpg">
<meta property="og:image:secure_url" content="https://www.klma.org/wp-content/uploads/2022/09/مباراة-عمان-والعراق-في-بطولة-الأردن-الدولية-الودية-768x869.jpg">
<meta property="og:image:width" content="768">
<meta property="og:image:height" content="869">
<meta property="og:image:alt" content="مباراة عمان والعراق في بطولة الأردن الدولية الودية">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="موعد مباراة عمان والعراق القادمة في بطولة الأردن الودية الدولية 2022 - كلمة دوت أورج">
<meta name="twitter:description" content="يتقابل منتخب عمان الأول مع نظيره منتخب العراق في مباراة ودية هامة ضمن بطولة الأردن الدولية 2022 خلال أيام الفيفا في شهر سبتمبر الجاري، حيث يُسعدنا أن نُقدم من">
<meta name="twitter:site" content="@klmaorg">
<meta name="twitter:creator" content="@klmaorg">
<meta name="twitter:image" content="https://www.klma.org/wp-content/uploads/2022/09/مباراة-عمان-والعراق-في-بطولة-الأردن-الدولية-الودية-768x869.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' href='https://www.klma.org/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.klma.org/wp-content/themes/publisher/style-7.6.2.min.css?ver=7.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.klma.org/wp-content/themes/publisher/rtl.min.css?ver=7.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.klma.org/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css?ver=7.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.klma.org/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.klma.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.klma.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.klma.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.klma.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.klma.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.klma.org/wp-json/wp/v2/posts/401777" /><link rel='shortlink' href='https://www.klma.org/?p=401777' />
<link rel="preload" as="font" href="https://www.klma.org/wp-content/themes/publisher/includes/libs/better-framework/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin><link rel='preload' href='https://www.klma.org/wp-content/bs-booster-cache/8ed006205da0cd161be945c2229029f4.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel="icon" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-270x270.png" />

<style>
.entry-content h3{
        display: block;
    background-color: #00c0ef !important;
        color: #fff !important;
border-color: #0097bc;
border-radius: 3px;
    margin: 0 0 20px 0;
    padding: 8px 15px 8px 8px;
    border-right: 5px solid #0097bc;
        -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
} 

.entry-content h2{
        display: block;
    background-color: #00c0ef !important;
        color: #fff !important;
border-color: #0097bc;
border-radius: 3px;
    margin: 0 0 20px 0;
    padding: 8px 15px 8px 8px;
    border-right: 5px solid #0097bc;
        -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
} 

.entry-content h4{
        display: block;
    background-color: #00c0ef !important;
        color: #fff !important;
border-color: #0097bc;
border-radius: 3px;
    margin: 0 0 20px 0;
    padding: 8px 15px 8px 8px;
    border-right: 5px solid #0097bc;
        -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
} 

.entry-content h5{
        display: block;
    background-color: #00c0ef !important;
        color: #fff !important;
border-color: #0097bc;
border-radius: 3px;
    margin: 0 0 20px 0;
    padding: 8px 15px 8px 8px;
    border-right: 5px solid #0097bc;
        -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
} 

.entry-content h6{
        display: block;
    background-color: #00c0ef !important;
        color: #fff !important;
border-color: #0097bc;
border-radius: 3px;
    margin: 0 0 20px 0;
    padding: 8px 15px 8px 8px;
    border-right: 5px solid #0097bc;
        -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
} 

.entry-content h1{
        display: block;
    background-color: #00c0ef !important;
        color: #fff !important;
border-color: #0097bc;
border-radius: 3px;
    margin: 0 0 20px 0;
    padding: 8px 15px 8px 8px;
    border-right: 5px solid #0097bc;
        -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
} 




</style>

<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> </head>
<body class="rtl post-template-default single single-post postid-401777 single-format-standard bs-theme bs-publisher bs-publisher-clean-tech active-light-box active-top-line close-rh page-layout-1-col full-width active-sticky-sidebar single-prim-cat-4 single-cat-4  bs-ll-d" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-8 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">الإثنين, سبتمبر 19, 2022</span>
</li>
<li id="menu-item-61440" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61440"><a href="https://www.klma.org/about">من نحن</a></li>
<li id="menu-item-61441" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61441"><a href="https://www.klma.org/privacy">سياسة الخصوصية</a></li>
<li id="menu-item-61443" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61443"><a href="https://www.klma.org/contact">الإتصال بنا</a></li>
<li id="menu-item-185483" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-185483"><a href="https://www.klma.org/adsense">مشاركة أرباح ادسنس</a></li>
<li id="menu-item-61442" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61442"><a href="https://www.klma.org/dmca">حقوق الملكية الفكرية DMCA</a></li>
<li id="menu-item-356176" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-356176"><a href="https://www.klma.org/team">فريق العمل</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.klma.org/" itemprop="url" rel="home">
<img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="كلمة دوت أورج" data-lazy-src="https://www.klma.org/wp-content/uploads/2019/09/klma.png" /><noscript><img id="site-logo" src="https://www.klma.org/wp-content/uploads/2019/09/klma.png"
			     alt="كلمة دوت أورج"  /></noscript>
<span class="site-title">كلمة دوت أورج - كَلِمةٌ في خَبَر .. ووِجهَةُ نظَر</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.klma.org">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-23635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-23635"><a href="https://www.klma.org/category/egypt-news">مصر</a></li>
<li id="menu-item-156409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22269 better-anim-fade menu-item-156409"><a href="https://www.klma.org/category/saudi-news">السعودية</a></li>
<li id="menu-item-23631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-23631"><a href="https://www.klma.org/category/world-news">العالم</a></li>
<li id="menu-item-23629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim-fade menu-item-23629"><a href="https://www.klma.org/category/sports-news">رياضة</a></li>
<li id="menu-item-23633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-23633"><a href="https://www.klma.org/category/video">فيديو</a></li>
<li id="menu-item-23627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-275 better-anim-fade menu-item-23627"><a href="https://www.klma.org/category/education">تعليم</a></li>
<li id="menu-item-23630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-23630"><a href="https://www.klma.org/category/cars">سيارات</a></li>
<li id="menu-item-23632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-23632"><a href="https://www.klma.org/category/arts">فن</a></li>
<li id="menu-item-23638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1400 better-anim-fade menu-item-23638"><a href="https://www.klma.org/category/tech">تقنية</a></li>
<li id="menu-item-23626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-23626"><a href="https://www.klma.org/category/finance">إقتصاد</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.klma.org/" itemprop="url" rel="home">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="كلمة دوت أورج" data-lazy-src="https://www.klma.org/wp-content/uploads/2019/09/klma.png" /><noscript><img src="https://www.klma.org/wp-content/uploads/2019/09/klma.png"
						     alt="كلمة دوت أورج"  /></noscript> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container container layout-1-col layout-no-sidebar post-template-13">
<div class="row main-section">
<div class="col-sm-10 col-sm-push-1 content-column">
<div class="single-container">
<article id="post-401777" class="post-401777 post type-post status-publish format-standard has-post-thumbnail  category-sports-news tag-1378 tag-65228 tag-65227 tag-65229 tag-65225 tag-65226 tag-1216 single-post-content has-thumbnail">
<div style="text-align: center; min-width: 300px; min-height: 250px; margin-top: 15px;margin-bottom: 15px;"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4943131827168569" data-ad-channel="" data-ad-slot="" data-color-border="73fdff" data-color-bg="00f900" data-color-link="9437ff" data-color-text="941751" data-color-url="009051"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class="post-header post-tp-13-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">موعد مباراة عمان والعراق القادمة في بطولة الأردن الودية الدولية 2022</span></h1>
<div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<a href="https://www.klma.org/author/alfars" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">بواسطة <b>محمود عطا الله</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-09-19T17:27:42+02:00">في <b>19/9/2022 - 5:27 م</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://www.klma.org/wp-content/uploads/2022/09/مباراة-عمان-والعراق-في-بطولة-الأردن-الدولية-الودية.jpg"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="مباراة عمان والعراق في بطولة الأردن الدولية الودية" data-lazy-src="https://www.klma.org/wp-content/uploads/2022/09/مباراة-عمان-والعراق-في-بطولة-الأردن-الدولية-الودية-1130x580.jpg"><noscript><img  src="https://www.klma.org/wp-content/uploads/2022/09/مباراة-عمان-والعراق-في-بطولة-الأردن-الدولية-الودية-1130x580.jpg" alt="مباراة عمان والعراق في بطولة الأردن الدولية الودية"></noscript></a> <span class="image-credit">مباراة عمان والعراق في بطولة الأردن الدولية الودية</span>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<p style="text-align: justify;">يتقابل منتخب عمان الأول مع نظيره منتخب العراق في مباراة ودية هامة ضمن بطولة الأردن الدولية 2022 خلال أيام الفيفا في شهر سبتمبر الجاري، حيث يُسعدنا أن نُقدم من خلال هذا التقرير القنوات الناقلة وموعد مباراة عمان والعراق الودية القادمة في الأردن، وكافة المعلومات عن تلك المواجهة، يشارك في تلك البطولة منتخبات الأردن والعراق وسوريا وسلطنة عمان، وهي ضمن أجندة الفيفا، وتأتي ضمن استعدادات تلك المنتخبات لنهائيات كأس آسيا 2023.</p><div style="text-align: center; min-width: 300px; min-height: 250px; margin-top: 15px;margin-bottom: 15px;"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4943131827168569" data-ad-channel="" data-color-border="73fdff" data-color-bg="00f900" data-color-link="9437ff" data-color-text="941751" data-color-url="009051"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h2>موعد مباراة عمان والعراق القادمة في بطولة الأردن الودية الدولية</h2>
<p style="text-align: justify;">مباريات منتخب عمان في بطولة الأردن الودية الدولية سوف تبدأ بمواجهة منتخب العراق يوم 23 سبتمبر 2022، وفي نفس اليوم يلتقي منتخب الأردن مع سوريا، ثاني مباريات منتخب عمان في بطولة الأردن الدولة سيكون يوم 26 سبتمبر، في حال فوزه على العراق يلعب في النهائي، وفي حال خسارته من العراق يلعب على المركز الثالث.</p><div style="text-align: center; min-width: 300px; min-height: 250px; margin-top: 15px;margin-bottom: 15px;"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4943131827168569" data-ad-channel="" data-color-border="73fdff" data-color-bg="00f900" data-color-link="9437ff" data-color-text="941751" data-color-url="009051"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p style="text-align: justify;">من المرتقب أن تكون القنوات الناقلة لبطولة الأردن الودية الدولية 2022 القناة الأردنية الرياضية، وسوف نتابع معكم أسماء كل القنوات الناقلة للبطولة في حال وجود قنوات آخرى تذيع مبارياتها، موعد مباراة عمان والعراق القادمة في بطولة الأردن يوم الجمعة 23 سبتمبر 2022 سوف تكون في الأوقات التالية:<br />
الساعة 5.30 مساء بتوقيت عمان والإمارات.<br />
الساعة 4.30 مساء بتوقيت السعودية والكويت وقطر.</p>
<div style="text-align: center; min-width: 300px; min-height: 250px; margin-top: 15px;margin-bottom: 15px;"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4943131827168569" data-ad-channel="" data-color-border="73fdff" data-color-bg="00f900" data-color-link="9437ff" data-color-text="941751" data-color-url="009051"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.klma.org/tag/%d8%a7%d9%84%d9%82%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d9%82%d9%84%d8%a9" rel="tag">القنوات الناقلة</a><a href="https://www.klma.org/tag/%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9" rel="tag">بطولة الأردن الدولية</a><a href="https://www.klma.org/tag/%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%a7%d9%84%d9%88%d8%af%d9%8a%d8%a9" rel="tag">بطولة الأردن الودية</a><a href="https://www.klma.org/tag/%d8%b9%d9%85%d8%a7%d9%86-%d9%88%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86" rel="tag">عمان والعراق بطولة الأردن</a><a href="https://www.klma.org/tag/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%88%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82" rel="tag">مباراة عمان والعراق</a><a href="https://www.klma.org/tag/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%88%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85%d8%a9" rel="tag">مباراة عمان والعراق القادمة</a><a href="https://www.klma.org/tag/%d9%85%d9%88%d8%b9%d8%af-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9" rel="tag">موعد مباراة</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-11">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap bs-pretty-tabs-initialized">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.klma.org%2F%3Fp%3D401777" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D9%85%D9%88%D8%B9%D8%AF+%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9+%D8%B9%D9%85%D8%A7%D9%86+%D9%88%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82+%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85%D8%A9+%D9%81%D9%8A+%D8%A8%D8%B7%D9%88%D9%84%D8%A9+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86+%D8%A7%D9%84%D9%88%D8%AF%D9%8A%D8%A9+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9+2022&url=https%3A%2F%2Fwww.klma.org%2F%3Fp%3D401777" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D9%85%D9%88%D8%B9%D8%AF+%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9+%D8%B9%D9%85%D8%A7%D9%86+%D9%88%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82+%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85%D8%A9+%D9%81%D9%8A+%D8%A8%D8%B7%D9%88%D9%84%D8%A9+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86+%D8%A7%D9%84%D9%88%D8%AF%D9%8A%D8%A9+%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9+2022 %0A%0A https%3A%2F%2Fwww.klma.org%2F%3Fp%3D401777" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span></div> </div>
</article>
<section class="post-author clearfix">
<a href="https://www.klma.org/author/alfars" title="تصفح كاتب المقالات">
<span class="post-author-avatar" itemprop="image"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/eb49fb418aebd74b63a983afb6dc43d3?s=80&d=mm&r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/eb49fb418aebd74b63a983afb6dc43d3?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://www.klma.org/author/alfars"><span class="post-author-name">محمود عطا الله</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>كاتب بموقع كلمة دوت أورج، من مواليد مدينة الإسكندرية، درست المحاسبة بكلية التجارة جامعة الإسكندرية، وتخرجت منها بعد الحصول على درجة البكالوريوس، ننقل للقراء من خلال موقع كلمة كل أخبار مصر والعالم بصورة عاجلة، لكي يكون قارئ موقع كلمة على علم بكل أخبار العالم لحظة بلحظة</p>
</div>
</section>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-136616983-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136616983-1');
</script>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s7 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-2 simple-grid">
<div class="post-401759 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.klma.org/category/sports-news">أخبار الرياضة</a></span></div> <a data-bg="https://www.klma.org/wp-content/uploads/2022/09/ترتيب-مجموعات-البطولة-العربية-لكرة-اليد-2022-للأندية-بتونس-210x136.jpg" alt="ترتيب مجموعات البطولة العربية لكرة اليد 2022 للأندية بتونس" title="ترتيب مجموعات البطولة العربية لكرة اليد 2022 للأندية الأبطال.. مراكز الكويت والسالمية والزمالك والترجي" style="" data-bsrjs="https://www.klma.org/wp-content/uploads/2022/09/ترتيب-مجموعات-البطولة-العربية-لكرة-اليد-2022-للأندية-بتونس-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.klma.org/sports-news/%d8%aa%d8%b1%d8%aa%d9%8a%d8%a8-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.klma.org/sports-news/%d8%aa%d8%b1%d8%aa%d9%8a%d8%a8-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84" title="ترتيب مجموعات البطولة العربية لكرة اليد 2022 للأندية الأبطال.. مراكز الكويت والسالمية والزمالك والترجي">
<span class="post-title">
ترتيب مجموعات البطولة العربية لكرة اليد 2022 للأندية الأبطال.. مراكز الكويت والسالمية&hellip; </span>
</a>
</p></div>
</div >
<div class="post-401753 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.klma.org/category/sports-news">أخبار الرياضة</a></span></div> <a data-bg="https://www.klma.org/wp-content/uploads/2022/09/مباراة-عمان-وتايلاند-للشباب-210x136.jpg" alt="مباراة عمان وتايلاند للشباب" title="مباراة عمان وتايلاند للشباب.. تعرف على الموعد والقنوات الناقلة لتصفيات آسيا تحت 20 سنة" style="" data-bsrjs="https://www.klma.org/wp-content/uploads/2022/09/مباراة-عمان-وتايلاند-للشباب-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.klma.org/sports-news/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%88%d8%aa%d8%a7%d9%8a%d9%84%d8%a7%d9%86%d8%af-%d9%84%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.klma.org/sports-news/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%88%d8%aa%d8%a7%d9%8a%d9%84%d8%a7%d9%86%d8%af-%d9%84%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7" title="مباراة عمان وتايلاند للشباب.. تعرف على الموعد والقنوات الناقلة لتصفيات آسيا تحت 20 سنة">
<span class="post-title">
مباراة عمان وتايلاند للشباب.. تعرف على الموعد والقنوات الناقلة لتصفيات آسيا تحت 20&hellip; </span>
</a>
 </p></div>
</div >
</div>
</div></div>
<br> </div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61440"><a href="https://www.klma.org/about">من نحن</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61441"><a href="https://www.klma.org/privacy">سياسة الخصوصية</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61443"><a href="https://www.klma.org/contact">الإتصال بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-185483"><a href="https://www.klma.org/adsense">مشاركة أرباح ادسنس</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61442"><a href="https://www.klma.org/dmca">حقوق الملكية الفكرية DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-356176"><a href="https://www.klma.org/team">فريق العمل</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 - كلمة دوت أورج. جميع الحقوق محفوظة. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-145079171-5"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-145079171-5');
</script>
<div class="rh-cover noscroll gr-5 no-login-icon no-social-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.klma.org">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.klma.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.15' id='element-query-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.klma.org/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.6.2' id='theme-libs-js' defer></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"full-width"},"ajax_url":"https:\/\/www.klma.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.klma.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.klma.org/wp-content/themes/publisher/js/theme.min.js?ver=7.6.2' id='publisher-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.klma.org/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Tajawal%3A400%2C500&#038;display=swap" /><link rel='stylesheet' id='theme-libs-css'  href='https://www.klma.org/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' type='text/css' media='all' /><link rel='stylesheet' id='publisher-css'  href='https://www.klma.org/wp-content/themes/publisher/style-7.6.2.min.css?ver=7.6.2' type='text/css' media='all' /><link rel='stylesheet' id='publisher-rtl-css'  href='https://www.klma.org/wp-content/themes/publisher/rtl.min.css?ver=7.6.2' type='text/css' media='all' /><link rel='stylesheet' id='publisher-theme-clean-tech-css'  href='https://www.klma.org/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css?ver=7.6.2' type='text/css' media='all' /><link rel='stylesheet' id='7.6.2-1663601277' href='https://www.klma.org/wp-content/bs-booster-cache/8ed006205da0cd161be945c2229029f4.css' type='text/css' media='all' /></noscript></body>
</html>
