<!DOCTYPE html><html dir="rtl" lang="ar" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="x-ua-compatible" content="ie=edge"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.klma.org/xmlrpc.php"> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <title>أفضل ثلاث العاب ذكاء والاستراتيجية لإعمال عقلك وتقويته &#8211; كلمة دوت أورج</title><style id="rocket-critical-css">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</style><meta name="description" content="يوضح المقال أفضل ثلاث ألعاب ذكاء تحتاج لللتركيز والتفكير دائما قبل القيام بدورك في اللعبة مما يجعل الألعاب ممتعة ومنشطة للعقل في ذات الوقت"/><link rel="canonical" href="https://www.klma.org/world-news/%d8%a3%d9%81%d8%b6%d9%84-%d8%ab%d9%84%d8%a7%d8%ab-%d8%a7%d9%84%d8%b9%d8%a7%d8%a8-%d8%b0%d9%83%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d9%84%d8%a5" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="أفضل ثلاث العاب ذكاء والاستراتيجية لإعمال عقلك وتقويته - كلمة دوت أورج" /><meta property="og:description" content="يوضح المقال أفضل ثلاث ألعاب ذكاء تحتاج لللتركيز والتفكير دائما قبل القيام بدورك في اللعبة مما يجعل الألعاب ممتعة ومنشطة للعقل في ذات الوقت" /><meta property="og:url" content="https://www.klma.org/world-news/%d8%a3%d9%81%d8%b6%d9%84-%d8%ab%d9%84%d8%a7%d8%ab-%d8%a7%d9%84%d8%b9%d8%a7%d8%a8-%d8%b0%d9%83%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d9%84%d8%a5" /><meta property="og:site_name" content="كلمة دوت أورج" /><meta property="article:author" content="https://www.facebook.com/rara.emam" /><meta property="article:tag" content="أفضل ألعاب الذكاء" /><meta property="article:tag" content="ألعاب ذكاء" /><meta property="article:tag" content="اكس او" /><meta property="article:tag" content="الدومينو" /><meta property="article:tag" content="الشطرنج" /><meta property="article:section" content="أخبار العالم" /><meta property="article:published_time" content="2019-08-02T23:17:40+00:00" /><meta property="og:image" content="https://www.klma.org/wp-content/uploads/2019/08/DDDD.jpg" /><meta property="og:image:secure_url" content="https://www.klma.org/wp-content/uploads/2019/08/DDDD.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="يوضح المقال أفضل ثلاث ألعاب ذكاء تحتاج لللتركيز والتفكير دائما قبل القيام بدورك في اللعبة مما يجعل الألعاب ممتعة ومنشطة للعقل في ذات الوقت" /><meta name="twitter:title" content="أفضل ثلاث العاب ذكاء والاستراتيجية لإعمال عقلك وتقويته - كلمة دوت أورج" /><meta name="twitter:site" content="@klmaorg" /><meta name="twitter:image" content="https://www.klma.org/wp-content/uploads/2019/08/DDDD.jpg" /><meta name="twitter:creator" content="@ammaremad21" /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//certify-js.alexametrics.com' /><link rel='dns-prefetch' href='//ajax.cloudflare.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-rtl-css'  href='https://www.klma.org/wp-includes/css/dist/block-library/style-rtl.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link crossorigin="anonymous" rel='preload' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bootstrap-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/newsplus/assets/css/bootstrap.min-37.00.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='fonts-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/newsplus/assets/fonts/fonts-37.00.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='newsplus-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/newsplus/style-37.00.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var a4h_js_vars = {"ajax_url":"https:\/\/www.klma.org\/wp-admin\/admin-ajax.php","show_main_nav_posts":""};
var a4h_js_load_more_posts = {"startPage":"1","maxPages":"0","nextLink":null,"loadMoreText":"\u0639\u0631\u0636 \u0627\u0644\u0645\u0632\u064a\u062f","loadingText":"\u062c\u0627\u0631\u064a \u0627\u0644\u062a\u062d\u0645\u064a\u0644...","noMoreText":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0627\u0644\u0645\u0632\u064a\u062f"}; /* ]]> */</script> <script type='text/javascript' src='https://www.klma.org/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js' defer></script> <script type='text/javascript' src='https://www.klma.org/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <link rel='https://api.w.org/' href='https://www.klma.org/wp-json/' /><link rel='shortlink' href='https://www.klma.org/?p=340960' /> <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.klma.org/world-news/%d8%a3%d9%81%d8%b6%d9%84-%d8%ab%d9%84%d8%a7%d8%ab-%d8%a7%d9%84%d8%b9%d8%a7%d8%a8-%d8%b0%d9%83%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d9%84%d8%a5"},"headline":"أفضل ثلاث العاب ذكاء والاستراتيجية لإعمال عقلك وتقويته","datePublished":"2019-08-03T01:17:40+0200","dateModified":"2019-08-03T01:17:40+0200","author":{"@type":"Person","name":"عمار عماد"},"description":"يبحث العديد من الأشخاص عن ألعاب ذكاء، وتنمية مهارات عقلية من أجل إعمال العقل، والاستمتاع في نفس الوقت، ومن أفض","image":{"@type":"ImageObject","url":"https://www.klma.org/wp-content/uploads/2019/08/DDDD.jpg","width":1000,"height":720},"publisher":{"@type":"Organization","name":"كلمة دوت أورج","logo":{"@type":"ImageObject","url":"https://www.klma.org/amp-logo.png","width":600,"height":60}},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title",""]}}</script><style type='text/css'>.rp4wp-related-posts{width:100%;overflow:hidden}ul.rp4wp-posts-list{width:100%;margin:0!important;padding:0!important;list-style:none!important;float:left}ul.rp4wp-posts-list .rp4wp-col{width:100%!important;margin-bottom:30px!important;list-style:none!important;box-sizing:border-box;overflow:hidden;float:left}.rp4wp_component_wrapper{width:100%!important;float:left}.rp4wp_component{width:100%!important;padding:0 0 5%!important;box-sizing:border-box;float:left;overflow:hidden!important}.rp4wp_component a{border:0!important}.rp4wp_component_image a{display:block;height:100%!important}.rp4wp_component_image img{width:100%!important;height:100%!important}.rp4wp_component_title a{text-decoration:none!important;font-weight:700;border:0!important}@media (min-width:768px){ul.rp4wp-posts-list .rp4wp-col{width:101%!important;height:30px!important;padding:0 2%!important}ul.rp4wp-posts-list .rp4wp-col-first{width:99%!important;padding-left:0!important;padding-right:2%!important}ul.rp4wp-posts-list .rp4wp-col-last{width:99%!important;padding-right:0!important;padding-left:2%!important}.rp4wp_component_wrapper{width:50%!important}.rp4wp_component_wrapper_left{padding-right:5%!important}.rp4wp_component_wrapper_right{padding-left:5%!important}}.rp4wp-col{float:right}@media (min-width:768px){ul.rp4wp-posts-list .rp4wp-col-first{padding-right:0!important;padding-left:2%!important}ul.rp4wp-posts-list .rp4wp-col-last{padding-left:0!important;padding-right:2%!important}.rp4wp_component_wrapper_left{padding-left:5%!important;padding-right:0!important}.rp4wp_component_wrapper_right{padding-right:5%!important;padding-left:0!important}}.rp4wp_component_2{height:20%!important}</style><link rel="amphtml" href="https://www.klma.org/world-news/%d8%a3%d9%81%d8%b6%d9%84-%d8%ab%d9%84%d8%a7%d8%ab-%d8%a7%d9%84%d8%b9%d8%a7%d8%a8-%d8%b0%d9%83%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d9%84%d8%a5/amp"><style>:root{--bg-color:#d6d6d6;--main-color:#424242;--link-color:#3333d5;--link-hover-color:#9318a3}@media (min-width:992px){body,.body-font{font-weight:400;font-size:14px;font-family:Droid Arabic Naskh}.navigation-font{font-weight:400;font-size:14px;font-family:GE FLOW Light}.widget-header,.widget-header h2,.widget-header h3,.widget-header-font{font-weight:700;font-size:18px;font-family:Droid Arabic Kufi}.page-title,.page-title-font{font-weight:700;font-size:24px;font-family:Droid Arabic Kufi}.title,.title-font{font-weight:700;font-size:20px;font-family:Droid Arabic Kufi}.post-content,.post-content-font{font-weight:400;font-size:16px;font-family:Droid Arabic Kufi}}</style><link rel="icon" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-270x270.png" /><style></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="rtl post-template-default single single-post postid-340960 single-format-standard archive-style-style2 desktop in-cat-58 comments-avatars"> <a class="sr-only" href="#content">التخطي إلى المحتوى</a><div id="site" class="site"><header id="site-header" class="site-header"><div class="d-none d-lg-block site-header-inner-1"><div class="container px-0"><div class="d-flex flex-wrap align-items-center justify-content-end site-header-inner-1-inner"><div class="header-ads"></div><div class="header-search"><div class="search-form"><form method="get" class="search-inner" action="https://www.klma.org/"> <label class="sr-only">بحث:</label> <input class="form-control search-field" placeholder="بحث ..." type="search" value="" name="s" /> <button type="submit" class="search-submit"><i class="fa fa-search"></i></button></form></div></div><div class="header-social-links"></div></div></div></div><div class="light-color site-header-inner-2"><div class="container px-0"><div class="d-flex site-header-inner-2-inner"><div id="header-mobile-button" class="d-flex d-lg-none header-mobile-button"> <a class="d-flex align-items-center justify-content-around" href="#"><i class="fa fa-fw fa-bars"></i></a></div><div class="d-flex flex-grow justify-content-center header-logo"><div class="d-flex header-logo-inner"> <a class="d-flex align-items-center justify-content-around" title="كلمة دوت أورج" href="https://www.klma.org/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20100'%3E%3C/svg%3E" alt="كلمة دوت أورج" width="220" height="100" data-lazy-src="https://www.klma.org/wp-content/uploads/2018/08/klma.png" /><noscript><img src="https://www.klma.org/wp-content/uploads/2018/08/klma.png" alt="كلمة دوت أورج" width="220" height="100" /></noscript></a></div></div><div class="d-none d-lg-flex flex-grow justify-content-end header-main-navigation-outer"><nav id="main-navigation" class="d-flex main-navigation navigation-font"><ul id="menu-%d8%a7%d9%84%d8%a7%d9%82%d8%b3%d8%a7%d9%85" class="d-flex flex-wrap menu"><li id="main-menu-item-23635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23635 d-flex menu-item-object_id-3"><a href="https://www.klma.org/category/egypt-news" class="d-flex flex-grow justify-content-center align-items-center text-center">مصر</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li><li id="main-menu-item-156409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156409 d-flex menu-item-object_id-22269"><a href="https://www.klma.org/category/saudi-news" class="d-flex flex-grow justify-content-center align-items-center text-center">السعودية</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li><li id="main-menu-item-23631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23631 d-flex menu-item-object_id-58"><a href="https://www.klma.org/category/world-news" class="d-flex flex-grow justify-content-center align-items-center text-center">العالم</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li><li id="main-menu-item-23629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23629 d-flex menu-item-object_id-4"><a href="https://www.klma.org/category/sports-news" class="d-flex flex-grow justify-content-center align-items-center text-center">رياضة</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li><li id="main-menu-item-23633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23633 d-flex menu-item-object_id-6"><a href="https://www.klma.org/category/video" class="d-flex flex-grow justify-content-center align-items-center text-center">فيديو</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li><li id="main-menu-item-23627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23627 d-flex menu-item-object_id-275"><a href="https://www.klma.org/category/education" class="d-flex flex-grow justify-content-center align-items-center text-center">تعليم</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li><li id="main-menu-item-23630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23630 d-flex menu-item-object_id-8"><a href="https://www.klma.org/category/cars" class="d-flex flex-grow justify-content-center align-items-center text-center">سيارات</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li><li id="main-menu-item-23632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23632 d-flex menu-item-object_id-5"><a href="https://www.klma.org/category/arts" class="d-flex flex-grow justify-content-center align-items-center text-center">فن</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li><li id="main-menu-item-23638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23638 d-flex menu-item-object_id-1400"><a href="https://www.klma.org/category/tech" class="d-flex flex-grow justify-content-center align-items-center text-center">تقنية</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li><li id="main-menu-item-23626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23626 d-flex menu-item-object_id-7"><a href="https://www.klma.org/category/finance" class="d-flex flex-grow justify-content-center align-items-center text-center">إقتصاد</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li></ul></nav></div><div id="header-search-button" class="d-flex d-lg-none header-search-button"> <a class="d-flex align-items-center justify-content-around" href="#"><i class="fa fa-fw fa-search"></i></a><div class="col-sm-1 header-search-form"><div class="search-form"><form method="get" class="search-inner" action="https://www.klma.org/"> <label class="sr-only">بحث:</label> <input class="form-control search-field" placeholder="بحث ..." type="search" value="" name="s" /> <button type="submit" class="search-submit"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div><div class="light-color mobile-menu"><div class="container px-0"><div class="py-2 mobile-menu-inner"><div class="py-3 mobile-social-links"></div><div class="py-3 mobile-main-navigation-outer"><nav id="mobile-main-navigation" class="mobile-navigation"><ul id="menu-%d8%a7%d9%84%d8%a7%d9%82%d8%b3%d8%a7%d9%85-1" class="clearfix menu"><li id="mobile-menu-item-23635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23635  menu-item-object_id-3"><a href="https://www.klma.org/category/egypt-news">مصر</a></li><li id="mobile-menu-item-156409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156409  menu-item-object_id-22269"><a href="https://www.klma.org/category/saudi-news">السعودية</a></li><li id="mobile-menu-item-23631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23631  menu-item-object_id-58"><a href="https://www.klma.org/category/world-news">العالم</a></li><li id="mobile-menu-item-23629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23629  menu-item-object_id-4"><a href="https://www.klma.org/category/sports-news">رياضة</a></li><li id="mobile-menu-item-23633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23633  menu-item-object_id-6"><a href="https://www.klma.org/category/video">فيديو</a></li><li id="mobile-menu-item-23627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23627  menu-item-object_id-275"><a href="https://www.klma.org/category/education">تعليم</a></li><li id="mobile-menu-item-23630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23630  menu-item-object_id-8"><a href="https://www.klma.org/category/cars">سيارات</a></li><li id="mobile-menu-item-23632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23632  menu-item-object_id-5"><a href="https://www.klma.org/category/arts">فن</a></li><li id="mobile-menu-item-23638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23638  menu-item-object_id-1400"><a href="https://www.klma.org/category/tech">تقنية</a></li><li id="mobile-menu-item-23626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23626  menu-item-object_id-7"><a href="https://www.klma.org/category/finance">إقتصاد</a></li></ul></nav></div></div></div></div></header><main id="site-main" class="site-main container px-0"><div id="wrapper-outer" class="wrapper-outer"><div id="wrapper" class="wrapper d-lg-flex row-min justify-content-center"><div id="content" class="content"><section id="post-340960" class="site-section section-post hentry style1" role="main" data-next-post="" data-previous-post="https://www.klma.org/world-news/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d9%84%d8%a7%d9%85-%d8%b9%d9%86-%d8%aa%d8%a7%d8%b4%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a8%d8%b1%d9%82%d9%85-%d8%a7%d9%84%d8%ac"><header class="d-flex align-items-center page-header"><div class="flex-grow page-header-inner"><h1 class="page-title entry-title">أفضل ثلاث العاب ذكاء والاستراتيجية لإعمال عقلك وتقويته</h1><div class="py-2 sm-font medium-color post-meta main-post-meta"> <span class="meta-item meta-author"><span class="meta-item-prefix">كتب</span> <span class="meta-item-content"><span class="author vcard"><a class="url fn n" href="https://www.klma.org/author/ammar-emad" title="جميع المقالات بواسطة: عمار عماد">عمار عماد</a></span></span></span><span class="meta-item meta-taxonomies"><span class="meta-item-prefix">في</span> <span class="meta-item-content"><a href="https://www.klma.org/category/world-news" rel="tag">أخبار العالم</a></span></span><span class="meta-item meta-updated"><span class="meta-item-prefix">آخر تحديث</span> <span class="meta-item-content"><a rel="bookmark" href="https://www.klma.org/world-news/%d8%a3%d9%81%d8%b6%d9%84-%d8%ab%d9%84%d8%a7%d8%ab-%d8%a7%d9%84%d8%b9%d8%a7%d8%a8-%d8%b0%d9%83%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d9%84%d8%a5" title="تاريخ النشر: 3 أغسطس 2019 - 1:17ص / آخر تحديث: 3 أغسطس 2019 - 1:17ص"><time class="post-date post-date-published published" datetime="2019-08-03T01:17:40+02:00">3/8/2019 - 1:17</time> <time class="post-date post-date-updated updated" datetime="2019-08-03T01:17:40+02:00">3/8/2019 - 1:17</time></a></span></span></div></div></header><div class="ad ad-id_ad_10 ad-type_adsense ad-location_title_below "><div class="ad-inner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-client="pub-9988211763265455"
data-ad-channel=""
data-ad-slot=""
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="content-inner"><div class="post-inner"><figure id="post-image" class="post-image"><div class="fluid-img post-image-inner post-image-type-image"> <img width="800" height="600" src="https://www.klma.org/wp-content/uploads/2019/08/DDDD-800x600.jpg" class="attachment-800x600 size-800x600 wp-post-image" alt="أفضل ثلاث العاب ذكاء والاستراتيجية لإعمال عقلك وتقويته" data-no-lazy="true" /><figcaption class="sm-font post-caption">ألعاب ذكاء</figcaption></div></figure><div class="d-lg-flex entry-content-outer"><div class="clearfix flex-grow post-content entry-content"><p>يبحث العديد من الأشخاص عن ألعاب ذكاء، وتنمية مهارات عقلية من أجل إعمال العقل، والاستمتاع في نفس الوقت، ومن أفضل ألعاب الذكاء والاستراتيجية الشطرنج &#8211; الدومينو &#8211; اكس او xo، ويبحث العديد من الأشخاص عن مثل هذه الألعاب للإستمتاع بها في أوقات الفراغ، والاستفادة منها في نفس الوقت أثناء اللعب لذلك أحضرنا لكم هذه الألعاب للإستمتاع بها في أوقات الفراغ الخاصة بكم</p><div class="ad ad-id_ad_4 ad-type_adsense ad-location_content_middle_1 "><div class="ad-inner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="pub-9988211763265455"
data-ad-channel=""
data-ad-slot=""
></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><figure id="attachment_340999" aria-describedby="caption-attachment-340999" style="width: 1000px" class="wp-caption aligncenter"><a href="https://www.klma.org/wp-content/uploads/2019/08/DDDD.jpg"><img class="size-full wp-image-340999" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20720'%3E%3C/svg%3E" alt="ألعاب ذكاء" width="1000" height="720" data-lazy-srcset="https://www.klma.org/wp-content/uploads/2019/08/DDDD.jpg 1000w, https://www.klma.org/wp-content/uploads/2019/08/DDDD-768x553.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.klma.org/wp-content/uploads/2019/08/DDDD.jpg" /><noscript><img class="size-full wp-image-340999" src="https://www.klma.org/wp-content/uploads/2019/08/DDDD.jpg" alt="ألعاب ذكاء" width="1000" height="720" srcset="https://www.klma.org/wp-content/uploads/2019/08/DDDD.jpg 1000w, https://www.klma.org/wp-content/uploads/2019/08/DDDD-768x553.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a><figcaption id="caption-attachment-340999" class="wp-caption-text">ألعاب ذكاء</figcaption></figure><h3>أولا لعبة الشطرنج</h3><p>تعتبر لعبة الشطرنج من أكثر الألعاب التي تعتمد على الذكاء، والاستراتيجية، والتي تحتاج إلي التركيز، والتخطيط دائماً لحركتك القادمة، والتفكير فيها جيداً، ودراسة جميع الاحتمالات لذلك يعتبرها بعض الأطفال لعبة صعبة لذلك هي تناسب الفئات العمرية المتوسطة، والكبيرة أكثر لما تحتاجه من تركيز في اللعبة، و الانتباه لتحركات المنافس، ودراسة حركاته، ومعرفة مخططاته التي تجول في رأسه من أجل الفوز في اللعبة،</p><p>وقد يستغرق زمن لعبة شطرنج  واحدة فترات طويلة لأن اللعبة غير محددة بزمن فقد تستغرق ساعات طويلة من اللعب حتى يفوز أحد الطرفين ويمكنك <a href="https://play.google.com/store/apps/details?id=com.jetstartgames.chess&amp;hl=ar" target="_blank">تحميل لعبة الشطرنج</a> ولعبها على هاتفك مع الكمبيوتر أو <a href="https://play.google.com/store/apps/details?id=uk.co.aifactory.chessfree&amp;hl=ar" target="_blank">لعب اللعبة مع صديق لك</a> أو يمكنك <a href="http://gamesbarq.com/playgame/game-182.html" target="_blank" rel="nofollow">لعب اللعبة على الإنترنت</a> ولكن يفضل تحميل اللعبة و لعبها على هاتفك أفضل بسبب وجود العديد من الوحدات الإعلانية في مواقع لعب اللعبة على الإنترنت</p><div class="ad ad-id_ad_5 ad-type_adsense ad-location_content_middle_3 "><div class="ad-inner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-client="pub-9988211763265455"
data-ad-channel=""
data-ad-slot=""
data-ad-format="link" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><h3>ثانياً لعبة الدومينو</h3><p>تعتبر لعبة الدومينو من الألعاب الشعبية في المقاهي والقهاوي الشعبية وهي من الألعاب التي تعتمد على الذكاء مع قليل من الحظ في اختيار الأوراق الخاصة بك وتعتمد على معرفة أوراق اللاعبين امامك عن طريق عد الأوراق ومعرفة الاوراق المتبقية ول تلعب بعد مما يضعف الشخص الذي أمامك لأنك تعرف أوراقه وتتميز اللعبة بأنه يمكن أن يلعبها حتى 4 أشخاص لا أكثر لذلك تتميز بتعدد اللاعبين على عكس الشطرنج تلعب بشخصين فقط ويمكنك <a href="https://play.google.com/store/apps/details?id=com.LoopGames.Domino&amp;hl=ar" target="_blank">تحميل لعبة الدومينو</a> ولعبها على هاتفك أو الكمبيوتر</p><h3>ثالثاً لعبة اكس او XO</h3><p>وهي من الألعاب التي تعتمد على الذكاء والتركيز في اختيار لعبتك حيث أن خطأ واحد يمكن أن يكلفك خسارة اللعبة لذلك تعتمد اللعبة على الذكاء والتركيز في اللعبة وهي تناسب جميع الفئات العمرية حيث تتسم اللعبة بالسهولة والبساطة في لعبها ويمكنك تحميل لعبة <a href="https://play.google.com/store/apps/details?id=com.androidbat.xando&amp;hl=ar" target="_blank">اكس او XO</a> ولعبها على هاتفك</p><div class="ad ad-id_ad_6 ad-type_adsense ad-location_content_below "><div class="ad-inner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="pub-9988211763265455"
data-ad-channel=""
data-ad-slot=""
></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="rp4wp-related-posts rp4wp-related-post"><h3>سوف يهمك:</h3><ul class="rp4wp-posts-list"><li class="rp4wp-col rp4wp-col-first rp4wp-col-last"><div class="rp4wp_component rp4wp_component_title rp4wp_component_2">• <a href="https://www.klma.org/world-news/%d8%a3%d9%81%d8%b6%d9%84-%d8%ac%d8%b2%d8%a1-%d9%81%d9%8a-%d8%a7%d9%84%d8%ae%d8%b1%d9%88%d9%81-%d9%84%d9%84%d8%b3%d9%84%d9%82-%d9%88%d8%a7%d9%84%d9%81%d8%aa%d8%a9-%d9%88%d8%a7%d8%ad%d9%84%d9%89">أفضل جزء في الخروف للسلق والفتة.. واحلى قطعة للشوي والكبسة والمندي</a></div></li><li class="rp4wp-col rp4wp-col-first rp4wp-col-last"><div class="rp4wp_component rp4wp_component_title rp4wp_component_2">• <a href="https://www.klma.org/cars/%d8%a3%d9%81%d8%b6%d9%84-%d8%ae%d9%85%d8%b3-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d8%aa%d9%88%d9%85%d8%a7%d8%aa%d9%8a%d9%83-%d8%a7%d9%82%d9%84-%d9%85%d9%86-60-%d8%a3%d9%84%d9%81-%d8%ac%d9%86">أفضل خمس سيارات اتوماتيك اقل من 60 ألف جنيه</a></div></li></ul></div></div></div><div class="share-buttons share-buttons-bottom"><div class="d-flex align-items-center share-buttons-inner"><div class="d-flex align-items-center sb-label"></div><div class="d-flex flex-grow flex-wrap justify-content-center share-buttons-buttons"><div class="d-flex flex-grow flex-grow-children circleIn share-buttons-default"><div class="d-flex flex-grow-children ss-button ss-facebook"><a class="d-flex align-items-center justify-content-center" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.klma.org%2F%3Fp%3D340960" title="Facebook"><i class="fab fa-fw fa-facebook-f"></i><span class="d-none d-lg-block ss-label">Facebook</span></a></div><div class="d-flex d-lg-none flex-grow-children ss-button ss-messenger"><a class="d-flex align-items-center justify-content-center" target="_blank" href="fb-messenger://share/?link=https%3A%2F%2Fwww.klma.org%2F%3Fp%3D340960" title="Messenger"><i class="fab fa-fw fa-facebook-messenger"></i><span class="d-none d-lg-block ss-label">Messenger</span></a></div><div class="d-flex d-lg-none flex-grow-children ss-button ss-whatsapp"><a class="d-flex align-items-center justify-content-center" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.klma.org%2F%3Fp%3D340960" data-action="share/whatsapp/share" title="WhatsApp"><i class="fab fa-fw fa-whatsapp"></i><span class="d-none d-lg-block ss-label">WhatsApp</span></a></div><div class="d-flex flex-grow-children ss-button ss-twitter"><a class="d-flex align-items-center justify-content-center" target="_blank" href="https://twitter.com/intent/tweet?text=%D8%A3%D9%81%D8%B6%D9%84+%D8%AB%D9%84%D8%A7%D8%AB+%D8%A7%D9%84%D8%B9%D8%A7%D8%A8+%D8%B0%D9%83%D8%A7%D8%A1+%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A%D8%A9+%D9%84%D8%A5%D8%B9%D9%85%D8%A7%D9%84+%D8%B9%D9%82%D9%84%D9%83+%D9%88%D8%AA%D9%82%D9%88%D9%8A%D8%AA%D9%87&url=https%3A%2F%2Fwww.klma.org%2F%3Fp%3D340960" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span class="d-none d-lg-block ss-label">Twitter</span></a></div><div class="d-none d-lg-flex flex-grow-none flex-grow-children ss-button ss-short-link"><div class="d-flex align-items-center justify-content-center" title="رابط مختصر"><i class="fa fa-fw fa-link"></i><input class="sm-font form-control" type="text" value="https://www.klma.org/?p=340960" readonly /></div></div></div></div></div></div></div></div></section><section class="site-section section-author"><header class="widget-header"><div class="widget-title"><h2>عن الكاتب</h2></div></header><div class="content-inner"><div class="author-inner"><div class="row"><div class="col-auto author-avatar"><div class="author-avatar-inner"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/141707d453784c48820a42f13b778d9f?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/141707d453784c48820a42f13b778d9f?s=100&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/141707d453784c48820a42f13b778d9f?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/141707d453784c48820a42f13b778d9f?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div></div><div class="col author-info"><div class="title-font author-title"><h2 class="lg-font"><a href="https://www.klma.org/author/ammar-emad" title="جميع المقالات بواسطة: عمار عماد">عمار عماد</a></h2></div><div class="author-description">طالب في كلية التربية قسم لغة إنجليزية، أعمل ككاتب في موقع كلمة دوت اورج، أحب القراءة، والكتابة، والرسم، وأحب المجالات الطبية، والتقنية</div></div></div></div></div></section><section id="comments" class="site-section section-comments comments"><header class="widget-header"><div class="widget-title"><h2>التعليقات</h2></div></header><div class="content-inner"><div class="sm-font comments-inner"><div id="comments-wp" class="comments-item"><div id="respond" class="comment-respond"><div class="leave-comment-title"><h3 class="title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/world-news/%D8%A3%D9%81%D8%B6%D9%84-%D8%AB%D9%84%D8%A7%D8%AB-%D8%A7%D9%84%D8%B9%D8%A7%D8%A8-%D8%B0%D9%83%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A%D8%A9-%D9%84%D8%A5#respond" style="display:none;">إلغاء الرد</a></small></h3></div><form action="https://www.klma.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" placeholder="اكتب تعليقك هنا..." rows="2" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='340960' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></section><div id="sidebar-content_below" class="sidebar sidebar-content_below"><div class="row row-min flex-wrap justify-content-center widget-area"><aside id="custom_html-2" class="widget_text col col-12 widget widget_custom_html has-title col-lg-12"><div class="widget_text flex-grow widget-inner"><header class="widget-header"><div class="widget-title"><h2>رائج الآن</h2></div></header><div class="widget-content"><div class="textwidget custom-html-widget"> <script>(function (d, s, wid, eid) {
                        var scriptId = "spk-script-" + eid;
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(scriptId)) return;
                        js = d.createElement(s);
                        js.scriptId = scriptId;
                        js.async = 1;
                        js.src = "//cdn.speakol.com/widget/js/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                        fjs.parentNode.insertBefore(js, fjs);
                    })(document, "script", "wi-1065", "spk-wi-1065");</script> <div class="speakol-widget" id="spk-wi-1065"></div></div></div></div></aside><aside id="a4h_posts_list-9" class="col col-12 widget widget_a4h_posts_list has-title col-lg-12"><div class="flex-grow widget-inner"><header class="widget-header"><div class="widget-title"><h2>قد يهمك أيضاً:</h2></div></header><div class="widget-content"><div class="posts  grid6"><div class="posts-inner"><div class="d-flex flex-column post style3 colsx xl-font lg-image"> <a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/world-news/%d8%a3%d9%81%d8%b6%d9%84-%d8%ab%d9%84%d8%a7%d8%ab-%d8%a7%d9%84%d8%b9%d8%a7%d8%a8-%d8%b0%d9%83%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d9%84%d8%a5"><div data-bg="url(https://www.klma.org/wp-content/uploads/2019/08/DDDD-500x300.jpg)" class="thumb-wrap rocket-lazyload" style=""></div> <span class="overlay"></span><h3 class="title plain main-color-border"><div class="title-inner"> أفضل ثلاث العاب ذكاء والاستراتيجية لإعمال عقلك وتقويته</div></h3> </a></div><div class="d-flex flex-column post style2"> <a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/world-news/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d9%84%d8%a7%d9%85-%d8%b9%d9%86-%d8%aa%d8%a7%d8%b4%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a8%d8%b1%d9%82%d9%85-%d8%a7%d9%84%d8%ac"><div data-bg="url(https://www.klma.org/wp-content/uploads/2019/08/الاستعلام-عن-تاشيرة-الامارات-برقم-الجواز-360x200.jpg)" class="thumb-wrap rocket-lazyload" style=""></div> <span class="overlay"></span><h3 class="title plain main-color-border"><div class="title-inner"> الاستعلام عن تاشيرة الامارات برقم الجواز (زيارة &#8211; أقامة) عبر موقع إمراتك الإدارة العامة للإقامة وشؤون الأجانب دبــــــي</div></h3> </a></div><div class="d-flex flex-column post style2"> <a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/world-news/%d8%a3%d9%81%d8%b6%d9%84-%d8%ac%d8%b2%d8%a1-%d9%81%d9%8a-%d8%a7%d9%84%d8%ae%d8%b1%d9%88%d9%81-%d9%84%d9%84%d8%b3%d9%84%d9%82-%d9%88%d8%a7%d9%84%d9%81%d8%aa%d8%a9-%d9%88%d8%a7%d8%ad%d9%84%d9%89"><div data-bg="url(https://www.klma.org/wp-content/uploads/2019/08/أفضل-جزء-في-الخروف-للكبسة-والمندي-360x200.jpg)" class="thumb-wrap rocket-lazyload" style=""></div> <span class="overlay"></span><h3 class="title plain main-color-border"><div class="title-inner"> أفضل جزء في الخروف للسلق والفتة.. واحلى قطعة للشوي والكبسة والمندي</div></h3> </a></div><div class="d-flex flex-column post style2"> <a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/world-news/%d8%a7%d9%84%d8%b3%d8%a8%d8%aa-10-%d8%a3%d8%ba%d8%b3%d8%b7%d8%b3-9-%d8%b0%d9%8a-%d8%a7%d9%84%d8%ad%d8%ac%d8%a9-%d9%88%d9%82%d9%81%d8%a9-%d8%b9%d8%b1%d9%81%d8%a7%d8%aa-%d9%88%d8%b9%d9%8a%d8%af-%d8%a7"><div data-bg="url(https://www.klma.org/wp-content/uploads/2019/08/الرئيسية.jpg)" class="thumb-wrap rocket-lazyload" style=""></div> <span class="overlay"></span><h3 class="title plain main-color-border"><div class="title-inner"> السبت 10 أغسطس 9 ذي الحجة وقفة عرفات وعيد الأضحى الأحد 11 أغسطس 10 ذي الحجة حسب تأكيد رؤية المحكمة العليا بالمملكة ودار الإفتاء المصرية</div></h3> </a></div><div class="d-flex flex-column post style2"> <a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/world-news/%d8%a5%d8%ac%d8%a7%d8%b2%d8%a9-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%a3%d8%b6%d8%ad%d9%89-2019-%d8%a8%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%85%d8%aa%d9%89-%d8%aa%d8%a8%d8%af%d8%a3-%d9%88%d9%85%d8%aa"><div data-bg="url(https://www.klma.org/wp-content/uploads/2019/08/إجازة-عيد-الأضحى-بالكويت-360x200.png)" class="thumb-wrap rocket-lazyload" style=""></div> <span class="overlay"></span><h3 class="title plain main-color-border"><div class="title-inner"> إجازة عيد الأضحى 2019 بالكويت.. متى تبدأ ومتى تنتهي؟</div></h3> </a></div><div class="d-flex flex-column post style2"> <a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/world-news/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%81%d8%b6%d9%84-%d8%b9%d8%b4%d8%b1-%d8%b0%d9%8a-%d8%a7%d9%84%d8%ad%d8%ac%d8%a9-%d9%88%d9%85%d8%a7-%d9%87%d9%8a-%d8%a7%d9%84%d8%a3%d8%b9%d9%85%d8%a7%d9%84"><div data-bg="url(https://www.klma.org/wp-content/uploads/2019/07/العشر1.jpg)" class="thumb-wrap rocket-lazyload" style=""></div> <span class="overlay"></span><h3 class="title plain main-color-border"><div class="title-inner"> تعرف على فضل صيام  العشر من ذي الحجة وما هي الأعمال المستحبة في تلك الأيام المباركة ودعاء نية صيام ذي الحجة</div></h3> </a></div><div class="d-flex flex-column post style2"> <a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/world-news/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d9%87%d9%84%d8%a7%d9%84-%d8%b0%d9%8a-%d8%a7%d9%84%d8%ad%d8%ac%d8%a9-1440-2"><div data-bg="url(https://www.klma.org/wp-content/uploads/2019/08/نتيجة-الرؤية-واستطلاع-هلال-ذي-الحجة-في-السعودية-360x200.jpg)" class="thumb-wrap rocket-lazyload" style=""></div> <span class="overlay"></span><h3 class="title plain main-color-border"><div class="title-inner"> الرؤية الشرعية.. نتيجة استطلاع هلال ذي الحجة 1440-2019 في السعودية اليوم (بيان المحكمة العليا)</div></h3> </a></div></div></div></div></div></aside></div></div></div></div></div></main><footer id="site-footer" class="site-footer light-color"><div class="site-footer-inner-2"><div class="container px-0 d-lg-flex flex-wrap align-items-center justify-content-between navigation-font  sm-font text-center"><div class="footer-navigation-outer"><nav id="footer-navigation" class="footer-navigation"><ul id="menu-%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a7%d8%aa" class="menu"><li id="footer-menu-item-61440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61440 py-2 mx-3 menu-item-object_id-26380"><a href="https://www.klma.org/about">• من نحن</a></li><li id="footer-menu-item-61441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61441 py-2 mx-3 menu-item-object_id-26378"><a href="https://www.klma.org/privacy">• سياسة الخصوصية</a></li><li id="footer-menu-item-61442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61442 py-2 mx-3 menu-item-object_id-26375"><a href="https://www.klma.org/dmca">• حقوق الملكية الفكرية DMCA</a></li><li id="footer-menu-item-61443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61443 py-2 mx-3 menu-item-object_id-26373"><a href="https://www.klma.org/contact">• الإتصال بنا</a></li><li id="footer-menu-item-185483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185483 py-2 mx-3 menu-item-object_id-30900"><a href="https://www.klma.org/adsense">• مشاركة أرباح ادسنس</a></li></ul></nav></div><div class="py-2 mx-3 ml-lg-5 flex-first ws-copyrights"><p>جميع الحقوق محفوظة © كلمة دوت أورج 2019</p></div><div class="py-2 flex-grow footer-ads"></div><div class="py-2 mx-3 a4h-copyrights"></div></div></div></footer></div> <script type='text/javascript' src='https://www.klma.org/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/newsplus/assets/js/main-37.00.js' defer></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.klma.org/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script>  <script type="text/javascript">_atrk_opts = { atrk_acct:"/qY5l1aQeSI1fn", domain:"klma.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=/qY5l1aQeSI1fn" style="display:none" height="1" width="1" alt="" /></noscript>  <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-31478197-1', 'auto');
ga('send', 'pageview');</script> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-143433163-2','auto','clientTracker');
ga('clientTracker.send', 'pageview');</script> <noscript><link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.klma.org/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bootstrap-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/newsplus/assets/css/bootstrap.min-37.00.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='fonts-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/newsplus/assets/fonts/fonts-37.00.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='newsplus-css'  href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/newsplus/style-37.00.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->