<!DOCTYPE html>
<html dir="rtl" lang="ar" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="pingback" href="https://www.klma.org/xmlrpc.php">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>&#8220;نتيجة الصف السادس&#8221; الابتدائي ألترم الثاني 2019 &#8220;الشهادات الابتدائية&#8221; برقم الجلوس &#8211; كلمة دوت أورج</title>

<meta name="description" content="أعلن مسئولي اللجان الإلكترونية عن قرب أنتهاء عمليات التصحيح الخاصة بأوراق إجابات طلبة &quot;الصف السادس الابتدائي&quot;، نتيجة الصف السادس الابتدائي العام أو الأزهر" />
<link rel="canonical" href="https://www.klma.org/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a6%d9%8a-2" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;نتيجة الصف السادس&quot; الابتدائي ألترم الثاني 2019 &quot;الشهادات الابتدائية&quot; برقم الجلوس - كلمة دوت أورج" />
<meta property="og:description" content="أعلن مسئولي اللجان الإلكترونية عن قرب أنتهاء عمليات التصحيح الخاصة بأوراق إجابات طلبة &quot;الصف السادس الابتدائي&quot;، نتيجة الصف السادس الابتدائي العام أو الأزهر" />
<meta property="og:url" content="https://www.klma.org/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a6%d9%8a-2" />
<meta property="og:site_name" content="كلمة دوت أورج" />
<meta property="article:tag" content="الصف السادس الابتدائي 2019" />
<meta property="article:tag" content="بوابة التعليم الاساسي للنتائج" />
<meta property="article:tag" content="نتائج المراحل الابتدائية" />
<meta property="article:tag" content="نتيجه الشهاده الابتدائية" />
<meta property="article:tag" content="نتيجه الصف السادس الابتدائي" />
<meta property="article:section" content="أخبار التعليم" />
<meta property="article:published_time" content="2019-05-16T12:00:02+00:00" />
<meta property="article:modified_time" content="2019-05-17T02:38:55+00:00" />
<meta property="og:updated_time" content="2019-05-17T02:38:55+00:00" />
<meta property="og:image" content="https://www.klma.org/wp-content/uploads/2019/05/نتيجة-الصف-الخامس-الابتدائي.jpg" />
<meta property="og:image:secure_url" content="https://www.klma.org/wp-content/uploads/2019/05/نتيجة-الصف-الخامس-الابتدائي.jpg" />
<meta property="og:image:width" content="724" />
<meta property="og:image:height" content="352" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="أعلن مسئولي اللجان الإلكترونية عن قرب أنتهاء عمليات التصحيح الخاصة بأوراق إجابات طلبة &quot;الصف السادس الابتدائي&quot;، نتيجة الصف السادس الابتدائي العام أو الأزهر" />
<meta name="twitter:title" content="&quot;نتيجة الصف السادس&quot; الابتدائي ألترم الثاني 2019 &quot;الشهادات الابتدائية&quot; برقم الجلوس - كلمة دوت أورج" />
<meta name="twitter:site" content="@klmaorg" />
<meta name="twitter:image" content="https://www.klma.org/wp-content/uploads/2019/05/نتيجة-الصف-الخامس-الابتدائي.jpg" />
<meta name="twitter:creator" content="@klmaorg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<link rel="manifest" href="/pwa-manifest.json" />
<link rel="apple-touch-icon" sizes="192x192" href="https://www.klma.org/wp-content/uploads/2019/04/klma192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.klma.org/wp-content/uploads/2019/04/klma512.png">
<link rel="alternate" type="application/rss+xml" title="كلمة دوت أورج &laquo; الخلاصة" href="https://www.klma.org/feed" />
<link rel="alternate" type="application/rss+xml" title="كلمة دوت أورج &laquo; خلاصة التعليقات" href="https://www.klma.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="كلمة دوت أورج &laquo; &#8220;نتيجة الصف السادس&#8221; الابتدائي ألترم الثاني 2019 &#8220;الشهادات الابتدائية&#8221; برقم الجلوس خلاصة التعليقات" href="https://www.klma.org/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a6%d9%8a-2/feed" />
<link data-minify="1" rel='stylesheet' id='pwaforwp-style-css' href='https://www.klma.org/wp-content/cache/min/1/wp-content/plugins/pwa-for-wp/assets/pwaforwp-main-4190856684cf6ad268f86db6c1c505c4.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.klma.org/wp-content/cache/busting/1/wp-content/themes/newsplus/assets/css/bootstrap.min-37.00.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='newsplus-css' href='https://www.klma.org/wp-content/cache/min/1/wp-content/themes/newsplus/style-31feae3a6ccd2f4bff8f532dd08f615a.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.klma.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.klma.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.klma.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2" />
<link rel="alternate" type="application/json+oembed" href="https://www.klma.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.klma.org%2Feducation%2F%25d9%2586%25d8%25aa%25d9%258a%25d8%25ac%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2581-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25a7%25d8%25af%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25a8%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a6%25d9%258a-2" />
<link rel="alternate" type="text/xml+oembed" href="https://www.klma.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.klma.org%2Feducation%2F%25d9%2586%25d8%25aa%25d9%258a%25d8%25ac%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2581-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25a7%25d8%25af%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25a8%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a6%25d9%258a-2&#038;format=xml" />

<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:101% !important;height:25px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:99% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:99% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp-col {float:right;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col-first {padding-right:0 !important;padding-left:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {padding-left:0 !important;padding-right:2% !important;}.rp4wp_component_wrapper_left {padding-left:5% !important;padding-right:0 !important;}.rp4wp_component_wrapper_right {padding-right:5% !important;padding-left:0 !important;}}.rp4wp_component_2{height:20% !important;}
</style>
<link rel="amphtml" href="https://www.klma.org/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a6%d9%8a-2/amp"><style>
	@media (min-width: 576px) {
		.section-post#post-193428 .page-header { background-image: url(https://www.klma.org/wp-content/uploads/2019/05/نتيجة-الصف-الخامس-الابتدائي.jpg); }
	}
	@media (max-width: 575px) {
		.section-post#post-193428 .page-header { background-image: url(https://www.klma.org/wp-content/uploads/2019/05/نتيجة-الصف-الخامس-الابتدائي-360x200.jpg); }
	}
	:root {
	--bg-color: #d8dbe1;
	--main-color: #931800;
	--link-color: #3333d5;
	--link-hover-color: #9318a3;
}
/******************** fonts ********************/
@media (min-width: 992px) {
	body, .body-font { font-weight: normal; font-size: 14px; font-family: Arial; }
	.navigation-font { font-weight: bold; font-size: 14px; font-family: Tahoma; }
	.widget-header, .widget-header h2, .widget-header h3, .widget-header-font { font-weight: bold; font-size: 18px; font-family: Tahoma; }
	.page-title, .page-title-font { font-weight: bold; font-size: 24px; font-family: Tahoma; }
	.title, .title-font { font-weight: normal; font-size: 20px; font-family: Tahoma; }
	.post-content, .post-content-font { font-weight: normal; font-size: 18px; font-family: Arial; }
}
	</style>
<link rel="icon" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.klma.org/wp-content/uploads/2019/04/cropped-logo_transparent_background-1-270x270.png" />
<style>
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/9fa17d675912999e259068c427e0d1b5_1.js" async></script>
</head>
<body class="rtl post-template-default single single-post postid-193428 single-format-standard archive-style-style2 desktop in-cat-275 comments-avatars">
<a class="sr-only" href="#content">التخطي إلى المحتوى</a>
<div id="site" class="site">
<header id="site-header" class="navigation-font site-header">
<div class="d-none d-lg-block sm-font site-header-inner-1">
<div class="container px-0">
<div class="d-flex flex-wrap align-items-center justify-content-end site-header-inner-1-inner">
<div class="header-ads">
</div>
<div class="header-search">
<div class="search-form"><form method="get" class="search-inner" action="https://www.klma.org/">
<label class="sr-only">بحث:</label>
<input class="form-control search-field" placeholder="بحث ..." type="search" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div> </div>
<div class="header-social-links">
</div>
</div>
</div>
</div>
<div class="light-color site-header-inner-2">
<div class="container px-0">
<div class="d-flex site-header-inner-2-inner">
<div id="header-mobile-button" class="d-flex d-lg-none header-mobile-button">
<a class="d-flex align-items-center justify-content-around" href="#"><i class="fa fa-fw fa-bars"></i></a>
</div>
<div class="d-flex flex-grow justify-content-center header-logo">
<div class="d-flex header-logo-inner">
<a class="d-flex align-items-center justify-content-around" title="كلمة دوت أورج" href="https://www.klma.org/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%20100'%3E%3C/svg%3E" alt="كلمة دوت أورج" width="220" height="100" data-lazy-src="https://www.klma.org/wp-content/uploads/2018/08/klma.png" /><noscript><img src="https://www.klma.org/wp-content/uploads/2018/08/klma.png" alt="كلمة دوت أورج" width="220" height="100" /></noscript></a>
</div>
</div>
<div class="d-none d-lg-flex flex-grow justify-content-end header-main-navigation-outer">
<nav id="main-navigation" class="d-flex main-navigation"><ul id="menu-%d8%a7%d9%84%d8%a7%d9%82%d8%b3%d8%a7%d9%85" class="d-flex flex-wrap menu"><li id="main-menu-item-23635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23635 d-flex menu-item-object_id-3"><a href="https://www.klma.org/category/egypt-news" class="d-flex flex-grow justify-content-center align-items-center text-center">مصر</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-156409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156409 d-flex menu-item-object_id-22269"><a href="https://www.klma.org/category/saudi-news" class="d-flex flex-grow justify-content-center align-items-center text-center">السعودية</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23631 d-flex menu-item-object_id-58"><a href="https://www.klma.org/category/world-news" class="d-flex flex-grow justify-content-center align-items-center text-center">العالم</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23629 d-flex menu-item-object_id-4"><a href="https://www.klma.org/category/sports-news" class="d-flex flex-grow justify-content-center align-items-center text-center">رياضة</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23633 d-flex menu-item-object_id-6"><a href="https://www.klma.org/category/video" class="d-flex flex-grow justify-content-center align-items-center text-center">فيديو</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23627" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23627 d-flex menu-item-object_id-275"><a href="https://www.klma.org/category/education" class="d-flex flex-grow justify-content-center align-items-center text-center">تعليم</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23630 d-flex menu-item-object_id-8"><a href="https://www.klma.org/category/cars" class="d-flex flex-grow justify-content-center align-items-center text-center">سيارات</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23632 d-flex menu-item-object_id-5"><a href="https://www.klma.org/category/arts" class="d-flex flex-grow justify-content-center align-items-center text-center">فن</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23638 d-flex menu-item-object_id-1400"><a href="https://www.klma.org/category/tech" class="d-flex flex-grow justify-content-center align-items-center text-center">تقنية</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-23626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23626 d-flex menu-item-object_id-7"><a href="https://www.klma.org/category/finance" class="d-flex flex-grow justify-content-center align-items-center text-center">إقتصاد</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
</ul></nav> </div>
<div id="header-search-button" class="d-flex d-lg-none header-search-button">
<a class="d-flex align-items-center justify-content-around" href="#"><i class="fa fa-fw fa-search"></i></a>
<div class="col-sm-1 header-search-form"><div class="search-form"><form method="get" class="search-inner" action="https://www.klma.org/">
<label class="sr-only">بحث:</label>
<input class="form-control search-field" placeholder="بحث ..." type="search" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div></div>
</div>
</div>
</div>
</div>
<div class="light-color mobile-menu">
<div class="container px-0">
<div class="py-2 mobile-menu-inner">
<div class="py-3 mobile-social-links">
</div>
<div class="py-3 mobile-main-navigation-outer">
<nav id="mobile-main-navigation" class="mobile-navigation"><ul id="menu-%d8%a7%d9%84%d8%a7%d9%82%d8%b3%d8%a7%d9%85-1" class="clearfix menu"><li id="mobile-menu-item-23635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23635  menu-item-object_id-3"><a href="https://www.klma.org/category/egypt-news">مصر</a></li>
<li id="mobile-menu-item-156409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156409  menu-item-object_id-22269"><a href="https://www.klma.org/category/saudi-news">السعودية</a></li>
<li id="mobile-menu-item-23631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23631  menu-item-object_id-58"><a href="https://www.klma.org/category/world-news">العالم</a></li>
<li id="mobile-menu-item-23629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23629  menu-item-object_id-4"><a href="https://www.klma.org/category/sports-news">رياضة</a></li>
<li id="mobile-menu-item-23633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23633  menu-item-object_id-6"><a href="https://www.klma.org/category/video">فيديو</a></li>
<li id="mobile-menu-item-23627" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23627  menu-item-object_id-275"><a href="https://www.klma.org/category/education">تعليم</a></li>
<li id="mobile-menu-item-23630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23630  menu-item-object_id-8"><a href="https://www.klma.org/category/cars">سيارات</a></li>
<li id="mobile-menu-item-23632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23632  menu-item-object_id-5"><a href="https://www.klma.org/category/arts">فن</a></li>
<li id="mobile-menu-item-23638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23638  menu-item-object_id-1400"><a href="https://www.klma.org/category/tech">تقنية</a></li>
<li id="mobile-menu-item-23626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23626  menu-item-object_id-7"><a href="https://www.klma.org/category/finance">إقتصاد</a></li>
</ul></nav> </div>
</div>
</div>
</div>
</header>
<main id="site-main" class="site-main container px-0">
<div id="wrapper-outer" class="wrapper-outer">
<div id="wrapper" class="wrapper d-lg-flex row-min justify-content-center">
<div id="content" class="content">
<section id="post-193428" class="site-section section-post hentry style2" role="main" data-next-post="https://www.klma.org/education/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%aa%d9%88%d8%b6%d8%ad-%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d9%84%d8%aa%d9%82%d8%af%d9%85-%d9%84%d9%88%d8%b8%d8%a7" data-previous-post="https://www.klma.org/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a-2019-%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d8%a5%d8%b9%d8%af%d8%a7">
<div class="ad ad-id_ad_2 ad-type_adsense ad-location_title_above "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="pub-9988211763265455" data-ad-channel="" data-ad-slot="" data-color-border="ffffff" data-color-bg="ffffff" data-color-link="0000ff" data-color-text="000000" data-color-url="008000" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div> <header class="d-flex align-items-center page-header">
<div class="flex-grow page-header-inner">
<h1 class="page-title entry-title">&#8220;نتيجة الصف السادس&#8221; الابتدائي ألترم الثاني 2019 &#8220;الشهادات الابتدائية&#8221; برقم الجلوس</h1>
<div class="py-2 sm-font medium-color post-meta main-post-meta">
<span class="meta-item meta-author"><span class="meta-item-prefix">كتب</span> <span class="meta-item-content"><span class="author vcard"><a class="url fn n" href="https://www.klma.org/author/ahmed-saad" title="جميع المقالات بواسطة: أسامة محمد">أسامة محمد</a></span></span></span> <span class="meta-item meta-updated"><span class="meta-item-prefix">آخر تحديث</span> <span class="meta-item-content"><a rel="bookmark" href="https://www.klma.org/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a6%d9%8a-2" title="تاريخ النشر: 16 مايو 2019 - 2:00م / آخر تحديث: 17 مايو 2019 - 4:38ص"><time class="post-date post-date-published published" datetime="2019-05-16T14:00:02+02:00">16/5/2019 - 14:00</time> <time class="post-date post-date-updated updated" datetime="2019-05-17T04:38:55+02:00">17/5/2019 - 4:38</time></a></span></span> </div>
</div>
</header>
<div class="content-inner">
<div class="post-inner">
<div class="d-lg-flex entry-content-outer">
<div class="clearfix flex-grow post-content entry-content">
<div class="ad ad-id_ad_3 ad-type_adsense ad-location_content_above "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="pub-9988211763265455" data-ad-channel="" data-ad-slot="" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><p>أعلن مسئولي اللجان الإلكترونية عن قرب أنتهاء عمليات التصحيح الخاصة بأوراق إجابات طلبة &#8220;الصف السادس الابتدائي&#8221;، نتيجة الصف السادس الابتدائي العام أو الأزهر ألترم الثاني 2019 سيتم إعلانها عبر الموقع الرسمي وهو بوابة التعليم الأساسي، ويأتي ظهور النتيجة قلقاً لأولياء الأمور للاطمئنان عل نجاح أولادهم وانتقالهم إلى الصف الأول الإعدادي، ويستطيع جميع الطلبة ألاستفسار من خلال الموقع السابق، وهذه هي التفاصيل.</p><div class="ad ad-id_ad_4 ad-type_adsense ad-location_content_middle_1 "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-9988211763265455" data-ad-channel="" data-ad-slot=""></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<figure id="attachment_193452" aria-describedby="caption-attachment-193452" style="width: 1500px" class="wp-caption aligncenter"><a href="https://www.klma.org/wp-content/uploads/2019/05/slider1-1.png"><img class="wp-image-193452 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201500%20422'%3E%3C/svg%3E" alt="نتيجة الصف السادس الابتدائي ألترم الثاني 2019" width="1500" height="422" data-lazy-srcset="https://www.klma.org/wp-content/uploads/2019/05/slider1-1.png 1500w, https://www.klma.org/wp-content/uploads/2019/05/slider1-1-768x216.png 768w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://www.klma.org/wp-content/uploads/2019/05/slider1-1.png" /><noscript><img class="wp-image-193452 size-full" src="https://www.klma.org/wp-content/uploads/2019/05/slider1-1.png" alt="نتيجة الصف السادس الابتدائي ألترم الثاني 2019" width="1500" height="422" srcset="https://www.klma.org/wp-content/uploads/2019/05/slider1-1.png 1500w, https://www.klma.org/wp-content/uploads/2019/05/slider1-1-768x216.png 768w" sizes="(max-width: 1500px) 100vw, 1500px" /></noscript></a><figcaption id="caption-attachment-193452" class="wp-caption-text">نتيجة الصف السادس الابتدائي ألترم الثاني 2019</figcaption></figure>
<h3><span style="color: #800080">رابط ألاستعلام عن &#8220;نتيجة الصف السادس الابتدائي&#8221; ألترم الثاني 2019</span></h3>
<ul>
<li>يتم الدخول علي الموقع الرسمي للاستعلام عن النتيجة الأتي: <span style="color: #800080"><a style="color: #800080" href="https://www.cairogovresults.com/" target="_blank" rel="nofollow">بوابة التعليم الأساسي ألترم الثاني 2019</a></span></li>
<li>يتم أدراج رقم الجلوس الخاص بالطالب، ثم الضغط علي عرض النتيجة.</li>
</ul>
<figure id="attachment_193453" aria-describedby="caption-attachment-193453" style="width: 894px" class="wp-caption aligncenter"><a href="https://www.klma.org/wp-content/uploads/2019/05/نتيجة-الصف-السادس-الابتدائي-2019-القاهرة.png"><img class="wp-image-193453 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20894%20517'%3E%3C/svg%3E" alt="نتيجة سنة ساته ابتدائي ألترم الثاني 2019" width="894" height="517" data-lazy-srcset="https://www.klma.org/wp-content/uploads/2019/05/نتيجة-الصف-السادس-الابتدائي-2019-القاهرة.png 894w, https://www.klma.org/wp-content/uploads/2019/05/نتيجة-الصف-السادس-الابتدائي-2019-القاهرة-768x444.png 768w" data-lazy-sizes="(max-width: 894px) 100vw, 894px" data-lazy-src="https://www.klma.org/wp-content/uploads/2019/05/نتيجة-الصف-السادس-الابتدائي-2019-القاهرة.png" /><noscript><img class="wp-image-193453 size-full" src="https://www.klma.org/wp-content/uploads/2019/05/نتيجة-الصف-السادس-الابتدائي-2019-القاهرة.png" alt="نتيجة سنة ساته ابتدائي ألترم الثاني 2019" width="894" height="517" srcset="https://www.klma.org/wp-content/uploads/2019/05/نتيجة-الصف-السادس-الابتدائي-2019-القاهرة.png 894w, https://www.klma.org/wp-content/uploads/2019/05/نتيجة-الصف-السادس-الابتدائي-2019-القاهرة-768x444.png 768w" sizes="(max-width: 894px) 100vw, 894px" /></noscript></a><figcaption id="caption-attachment-193453" class="wp-caption-text">نتيجة سنة ساته ابتدائي ألترم الثاني 2019</figcaption></figure>
<h2><span style="color: #800080">نتيجة الصف السادس الابتدائي ألترم الثاني 2019</span></h2>
<ul>
<li>يسعى طلاب &#8220;<span style="color: #800080"><a style="color: #800080" href="https://www.klma.org/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a-%d8%a8%d8%a7%d9%84%d8%a7%d8%b3%d9%85">الصف الثالث الابتدائي&#8221;</a></span>، والصف الرابع الابتدائي، والصف الخامس الابتدائي،&#8221;<span style="color: #800080"><a style="color: #800080" href="https://www.klma.org/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a-%d8%a8%d8%a7%d9%84%d8%a7%d8%b3%d9%85">الصف السادس الابتدائي</a></span>&#8220;، للبحث عن تفاصيل درجات النتيجة من خلال البحث علي المواقع الإلكترونية، فجميع الطلبة والطالبات يجلسون ليلاً ونهاراً لمعرفه أية بيانات صادرة من الإدارات التعليمية بكل محافظة بشان أصدار النتيجة.</li>
<li>وكان وزير التربية والتعليم صرح بأن عمليات التصحيح تتم على قدم وساق من حيث السرعة من أجل طمأنة الطلبة الذين يبحثون عن النتيجة، والاستعداد للانتقال إلي &#8220;<span style="color: #800080"><a style="color: #800080" href="https://www.klma.org/education/%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%B5%D9%81-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB-%D8%A7%D9%84%D8%A7%D8%A8%D8%AA%D8%AF%D8%A7%D8%A6%D9%8A">الصف السادس الابتدائي</a></span>&#8220;، علماً بأن الصف السادس الابتدائي أصبحت مرحلة تعليمية وليست شهادة كما كان بالسابق، وبلغت نسبة النجاح للترم الثاني 84%، وستظهر &#8220;نتيجة الصف الخامس الابتدائي&#8221; وباقي المراحل بالقريب، وفي حالة وجود صعوبة في البحث عن النتيجة يتم ترك تعليق بالاسم ورقم الجلوس وسنرسل اليكم تفاصيل الدرجات.</li>
</ul>
<figure id="attachment_193457" aria-describedby="caption-attachment-193457" style="width: 1316px" class="wp-caption aligncenter"><a href="https://www.klma.org/wp-content/uploads/2019/05/ب.png"><img class="wp-image-193457 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201316%20659'%3E%3C/svg%3E" alt="نتيجة الصف السادس الابتدائي ألترم الثاني 2019" width="1316" height="659" data-lazy-srcset="https://www.klma.org/wp-content/uploads/2019/05/ب.png 1316w, https://www.klma.org/wp-content/uploads/2019/05/ب-768x385.png 768w" data-lazy-sizes="(max-width: 1316px) 100vw, 1316px" data-lazy-src="https://www.klma.org/wp-content/uploads/2019/05/ب.png" /><noscript><img class="wp-image-193457 size-full" src="https://www.klma.org/wp-content/uploads/2019/05/ب.png" alt="نتيجة الصف السادس الابتدائي ألترم الثاني 2019" width="1316" height="659" srcset="https://www.klma.org/wp-content/uploads/2019/05/ب.png 1316w, https://www.klma.org/wp-content/uploads/2019/05/ب-768x385.png 768w" sizes="(max-width: 1316px) 100vw, 1316px" /></noscript></a><figcaption id="caption-attachment-193457" class="wp-caption-text">نتيجة الصف السادس الابتدائي ألترم الثاني 2019</figcaption></figure>
<p>اقرأ المزيد:</p><div class="ad ad-id_ad_5 ad-type_adsense ad-location_content_middle_2 "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="pub-9988211763265455" data-ad-channel="" data-ad-slot="" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<p><span style="color: #800080"><a style="color: #800080" href="https://www.klma.org/education/%D9%86%D8%AA%D8%A7%D8%A6%D8%AC-%D8%A7%D9%84%D8%B4%D9%87%D8%A7%D8%AF%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%A8%D8%AA%D8%AF%D8%A7%D8%A6%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D8%B1%D9%85-%D8%A7%D9%84%D8%AB%D8%A7">الصف الثالث الابتدائي ألترم الثاني 2019 برقم الجلوس</a></span></p>
<p><span style="color: #800080"><a style="color: #800080" href="https://www.klma.org/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a-%d8%a8%d8%a7%d9%84%d8%a7%d8%b3%d9%85">نتيجة الصف السادس الابتدائي ألترم الثاني 2019 برقم الجلوس</a></span></p>
<p><span style="color: #800080"><a style="color: #800080" href="https://www.klma.org/education/%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-%D9%88%D8%AB%D8%A7%D9%84%D8%AB%D8%A9-%D8%A7%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A">نتيجة الصف الأول الإعدادي ألترم الثاني 2019 برقم الجلوس</a></span></p>
<p><span style="color: #800080"><a style="color: #800080" href="https://www.klma.org/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a-%d8%a8%d8%a7%d9%84%d8%a7%d8%b3%d9%85">نتيجة الصف الثاني الإعدادي ألترم الثاني 2019 برقم الجلوس</a></span></p>
<div class="ad ad-id_ad_6 ad-type_adsense ad-location_content_below "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="pub-9988211763265455" data-ad-channel="" data-ad-slot=""></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="rp4wp-related-posts rp4wp-related-post">
<h3>سوف يهمك:</h3> <ul class="rp4wp-posts-list">
<li class="rp4wp-col rp4wp-col-first rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2">• <a href="https://www.klma.org/education/%d9%86%d8%aa%d9%8a%d8%ac%d9%87-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%ae%d8%a7%d9%85%d8%b3-%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a6%d9%8a-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d9%85%d8%ad">“استعلم” نتيجه الصف الخامس الابتدائي جميع المحافظات 2019 موقع وزارة التربية والتعليم وبوابة التعليم الأساسي</a></div></li><li class="rp4wp-col rp4wp-col-first rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2">• <a href="https://www.klma.org/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab-%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a6%d9%8a">"نتيجة الصف" السادس الابتدائي لعام 2019 برقم الجلوس "نتيجة الشهادة الابتدائية" ألترم الثاني</a></div></li><li class="rp4wp-col rp4wp-col-first rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2">• <a href="https://www.klma.org/education/%d8%a7%d8%b3%d8%aa%d8%b9%d9%84%d8%a7%d9%85-%d9%86%d8%aa%d9%8a%d8%ac%d9%87-%d8%aa%d8%a7%d9%84%d8%aa%d9%87-%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a6%d9%8a-%d9%a2%d9%a0%d9%a1%d9%a9-%d8%a8%d8%b1%d9%82%d9%85">استعلام نتيجه تالته ابتدائي ٢٠١٩ عبر موقع وزارة التربية والتعليم في جميع محافظات مصر</a></div></li> </ul>
</div> </div>
</div>
<div class="share-buttons share-buttons-bottom"><div class="d-flex align-items-center share-buttons-inner"><div class="d-flex align-items-center sb-label"></div><div class="d-flex flex-grow flex-wrap justify-content-center share-buttons-buttons"><div class="d-flex flex-grow flex-grow-children circleIn share-buttons-default">
<div class="d-flex flex-grow-children ss-button ss-facebook"><a class="d-flex align-items-center justify-content-center" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.klma.org%2F%3Fp%3D193428" title="Facebook"><i class="fab fa-fw fa-facebook-f"></i><span class="d-none d-lg-block ss-label">Facebook</span></a></div>
<div class="d-flex d-lg-none flex-grow-children ss-button ss-messenger"><a class="d-flex align-items-center justify-content-center" target="_blank" href="fb-messenger://share/?link=https%3A%2F%2Fwww.klma.org%2F%3Fp%3D193428" title="Messenger"><i class="fab fa-fw fa-facebook-messenger"></i><span class="d-none d-lg-block ss-label">Messenger</span></a></div>
<div class="d-flex d-lg-none flex-grow-children ss-button ss-whatsapp"><a class="d-flex align-items-center justify-content-center" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.klma.org%2F%3Fp%3D193428" data-action="share/whatsapp/share" title="WhatsApp"><i class="fab fa-fw fa-whatsapp"></i><span class="d-none d-lg-block ss-label">WhatsApp</span></a></div>
<div class="d-flex flex-grow-children ss-button ss-twitter"><a class="d-flex align-items-center justify-content-center" target="_blank" href="https://twitter.com/intent/tweet?text=%26%238220%3B%D9%86%D8%AA%D9%8A%D8%AC%D8%A9+%D8%A7%D9%84%D8%B5%D9%81+%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%26%238221%3B+%D8%A7%D9%84%D8%A7%D8%A8%D8%AA%D8%AF%D8%A7%D8%A6%D9%8A+%D8%A3%D9%84%D8%AA%D8%B1%D9%85+%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A+2019+%26%238220%3B%D8%A7%D9%84%D8%B4%D9%87%D8%A7%D8%AF%D8%A7%D8%AA+%D8%A7%D9%84%D8%A7%D8%A8%D8%AA%D8%AF%D8%A7%D8%A6%D9%8A%D8%A9%26%238221%3B+%D8%A8%D8%B1%D9%82%D9%85+%D8%A7%D9%84%D8%AC%D9%84%D9%88%D8%B3&url=https%3A%2F%2Fwww.klma.org%2F%3Fp%3D193428" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span class="d-none d-lg-block ss-label">Twitter</span></a></div>
<div class="d-none d-lg-flex flex-grow-none flex-grow-children ss-button ss-short-link"><div class="d-flex align-items-center justify-content-center" title="رابط مختصر"><i class="fa fa-fw fa-link"></i><input class="sm-font form-control" type="text" value="https://www.klma.org/?p=193428" readonly /></div></div>
</div></div></div></div> <div class="sm-font medium-color post-tags">
<ul class="d-flex flex-wrap"><li class="main-color tags-label"><i class="fa fa-tag"></i></li><li><a href="https://www.klma.org/tag/%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a6%d9%8a-2019" rel="tag">الصف السادس الابتدائي 2019</a></li><li><a href="https://www.klma.org/tag/%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%a7%d8%b3%d8%a7%d8%b3%d9%8a-%d9%84%d9%84%d9%86%d8%aa%d8%a7%d8%a6%d8%ac" rel="tag">بوابة التعليم الاساسي للنتائج</a></li><li><a href="https://www.klma.org/tag/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d8%ad%d9%84-%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a6%d9%8a%d8%a9" rel="tag">نتائج المراحل الابتدائية</a></li><li><a href="https://www.klma.org/tag/%d9%86%d8%aa%d9%8a%d8%ac%d9%87-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d9%87-%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a6%d9%8a%d8%a9" rel="tag">نتيجه الشهاده الابتدائية</a></li><li><a href="https://www.klma.org/tag/%d9%86%d8%aa%d9%8a%d8%ac%d9%87-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a6%d9%8a" rel="tag">نتيجه الصف السادس الابتدائي</a></li></ul> </div>
</div>
</div>
</section> <section class="site-section section-author">
<header class="widget-header">
<div class="widget-title">
<h2>عن الكاتب</h2>
</div>
</header>
<div class="content-inner">
<div class="author-inner">
<div class="row">
<div class="col-auto author-avatar">
<div class="author-avatar-inner"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/4ffe5cb4f5169c42f86732730821c51d?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/4ffe5cb4f5169c42f86732730821c51d?s=100&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/4ffe5cb4f5169c42f86732730821c51d?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ffe5cb4f5169c42f86732730821c51d?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div>
</div>
<div class="col author-info">
<div class="title-font author-title"><h2 class="lg-font"><a href="https://www.klma.org/author/ahmed-saad" title="جميع المقالات بواسطة: أسامة محمد">أسامة محمد</a></h2></div>
</div>
</div>
</div>
</div>
</section>
<section id="comments" class="site-section section-comments comments">
<header class="widget-header">
<div class="widget-title">
<h2>التعليقات</h2>
</div>
</header>
<div class="content-inner">
<div class="sm-font comments-inner">
<div id="comments-wp" class="comments-item">
<div id="respond" class="comment-respond">
<div class="leave-comment-title"><h3 class="title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/education/%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%B5%D9%81-%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3-%D8%A7%D9%84%D8%A7%D8%A8%D8%AA%D8%AF%D8%A7%D8%A6%D9%8A-2#respond" style="display:none;">إلغاء الرد</a></small></h3></div> <form action="https://www.klma.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" placeholder="اكتب تعليقك هنا..." rows="2" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='193428' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
</div>
</section>
<div id="sidebar-content_below" class="sidebar sidebar-content_below">
<div class="row row-min flex-wrap justify-content-center widget-area">
<aside id="a4h_posts_list-9" class="col col-12 widget widget_a4h_posts_list has-title col-lg-12"> <div class="flex-grow widget-inner"><header class="widget-header"><div class="widget-title"><h2>قد يهمك أيضاً:</h2></div></header><div class="widget-content"> <div class="posts  style1"><div class="posts-inner"><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d8%a7%d9%84%d9%82%d8%a7%d9%87-2">
<div data-bg="url(https://www.klma.org/wp-content/uploads/2019/05/Capture-4-360x200.png)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
نتيجة الشهادة الإعدادية محافظة القاهرة 2019 برقم الجلوس عبر بوابة نتائج التعليم الأساس </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/education/%d9%85%d9%88%d8%b9%d8%af-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9">
<div data-bg="url(https://www.klma.org/wp-content/uploads/2019/05/2019_5_14_1_52_7_905-2-360x200.jpg)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
موعد نتيجة الشهادة الاعدادية في القاهرة 2019 ورابط بوابة التعليم الأساسي استعلم عن النتيجة برقم الجلوس </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/education/%d8%a7%d9%84%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%a7%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9-%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9">
<div data-bg="url(https://www.klma.org/wp-content/uploads/2019/05/نتيجة-الاعدادية-360x200.png)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
البوابة الالكترونية لمحافظة الشرقية | نتيجة الشهادة الاعدادية محافظة الشرقية الفصل الدراسي الثاني 2019 برقم الجلوس </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/education/%d8%a7%d8%b3%d8%aa%d8%b9%d9%84%d9%85-%d8%b9%d9%86-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-2019-%d8%a8%d8%b1">
<div data-bg="url(https://www.klma.org/wp-content/uploads/2019/05/Capture-2-360x200.png)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
استعلم عن نتيجة الشهادة الاعدادية 2019 برقم الجلوس كل المحافظات موقع مديرية التربية والتعليم </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/education/%d8%a7%d8%b3%d8%aa%d8%b9%d9%84%d9%85-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84">
<div data-bg="url(https://www.klma.org/wp-content/uploads/2019/05/نتيجة-الشهادة-الإعدادية-جميع-المحافظات-المصرية-360x200.jpg)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
“استعلم” نتيجة الشهادة الإعدادية الترم ثاني 2019 جميع المحافظات برقم الجلوس </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a-2019-3">
<div data-bg="url(https://www.klma.org/wp-content/uploads/2019/05/نتيجة-الصف-الثاني-الإعدادي-2019-برقم-الجلوس-360x200.jpg)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
بالاسم ورقم الجلوس.. نتيجة الصف الثاني الاعدادي 2019 بجميع المحافظات </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/education/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d8%b7%d9%84%d8%a7%d8%a8-2019">
<div data-bg="url(https://www.klma.org/wp-content/uploads/2019/05/بوابة-نتائج-التعليم-الاساسي-1-360x200.jpg)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
وزارة التربية والتعليم نتائج الطلاب 2019 نتيجة الصف الرابع والخامس والسادس الابتدائي الترم الثاني بالاسم ورقم الجلوس </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%a7%d9%88%d9%84-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a-2019">
<div data-bg="url(https://www.klma.org/wp-content/uploads/2019/05/نتيجة-اعدادي-360x200.jpg)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
نتيجة الصف الاول الاعدادي 2019 بالاسم ورقم الجلوس جميع المحافظات </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3-%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a6%d9%8a-2019-%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9-2">
<div data-bg="url(https://www.klma.org/wp-content/uploads/2019/05/بوابة-القاهرة-التعليمية-..-نتيجة-الطلاب-2019-بالقاهرة-المرحلة-الابتدائية-والإعدادية-بوابة-التعليم-الأساسي-360x200.jpg)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
نتيجة الصف السادس الابتدائي 2019 محافظة القاهرة عبر موقع بوابة نتائج التعليم الأساسي </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%85-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-201">
<div data-bg="url(https://www.klma.org/wp-content/uploads/2019/05/بوابة-نتائج-التعليم-الاساسى-360x200.jpg)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
نتيجة الشهادة الإعدادية الترم الثاني 2019 “3 اعدادي” محافظة القاهرة عبر بوابة التعليم الأساسي </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/education/%d8%a3%d8%b9%d8%b1%d9%81-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%85-%d8%a7%d9%84-2">
<div data-bg="url(https://www.klma.org/wp-content/uploads/2019/05/download-5.jpg)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
أعرف نتيجة الشهادة الإعدادية الترم الثاني 2019 محافظة القاهرة عبر بوابة نتائج التعليم الأساسي </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.klma.org/education/%d8%a7%d8%b9%d8%b1%d9%81-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-2019-%d8%a7%d9%84%d9%81%d9%8a%d9%88%d9%85">
<div data-bg="url(https://www.klma.org/wp-content/uploads/2019/05/الفيوم-360x200.jpg)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
اعرف نتيجة الشهادة الإعدادية 2019 الفيوم الفصل الدراسي الثاني عبر رابط مديرية التربية والتعليم </div>
</h3>
</a>
</div></div></div></div></div></aside> </div>
</div>
</div>
</div>
</div>
</main>
<footer id="site-footer" class="site-footer light-color">
<div class="site-footer-inner-2">
<div class="container px-0 d-lg-flex flex-wrap align-items-center justify-content-between navigation-font  sm-font text-center">
<div class="footer-navigation-outer">
<nav id="footer-navigation" class="footer-navigation"><ul id="menu-%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a7%d8%aa" class="menu"><li id="footer-menu-item-61440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61440 py-2 mx-3 menu-item-object_id-26380"><a href="https://www.klma.org/about">• من نحن</a></li>
<li id="footer-menu-item-61441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61441 py-2 mx-3 menu-item-object_id-26378"><a href="https://www.klma.org/privacy">• سياسة الخصوصية</a></li>
<li id="footer-menu-item-61442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61442 py-2 mx-3 menu-item-object_id-26375"><a href="https://www.klma.org/dmca">• حقوق الملكية الفكرية DMCA</a></li>
<li id="footer-menu-item-61443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61443 py-2 mx-3 menu-item-object_id-26373"><a href="https://www.klma.org/contact">• الإتصال بنا</a></li>
<li id="footer-menu-item-185483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185483 py-2 mx-3 menu-item-object_id-30900"><a href="https://www.klma.org/adsense">• مشاركة أرباح ادسنس</a></li>
</ul></nav> </div>
<div class="py-2 mx-3 ml-lg-5 flex-first ws-copyrights"><p>جميع الحقوق محفوظة @ كلمة دوت أورج 2019 | </p>
</div>
<div class="py-2 flex-grow footer-ads"></div>
<div class="py-2 mx-3 a4h-copyrights"></div>
</div>
</div>
</footer>
</div>
<script type='text/javascript' src='https://www.klma.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.klma.org/wp-includes/js/wp-embed.min.js'></script>
<script src="https://www.klma.org/pwa-register-sw.js"></script><script>
            window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            imgs = mutation.addedNodes[i].getElementsByTagName('img');
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        }
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);
        </script><script data-no-minify="1" async src="https://www.klma.org/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-35930315-2', 'auto');
ga('send', 'pageview');
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-132818370-1','auto','clientTracker');
ga('clientTracker.send', 'pageview');
</script>
</body>
</html>
